<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=83508;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future - Equal Times</title>
<meta name="description" content=" Chile is beginning to write its own history. In last Sunday&#039;s referendum, 78 per cent of voters opted to &#8216;approve&#039;. The decision before them concerned the drafting of a new constitution [editor&#039;s note: the current (...) " />

<link rel="canonical" href="https://www.equaltimes.org/after-sunday-s-historic-vote" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="After Sunday&#039;s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future">
<meta name="twitter:description" content=" Chile is beginning to write its own history. In last Sunday&#039;s referendum, 78 per cent of voters opted to &#8216;approve&#039;. The decision before them concerned the drafting of a new constitution [editor&#039;s note: the current Basic Law is inherited from the dictatorship of Augusto Pinochet, 1973-1990, and is seen as the root of the demonstrations that took place in 2019.] Furthermore, 79 per cent voted in favour of the new text being drafted by a Constitutional Convention (assembly) formed only of elected citizens (whose (...) ">


	
		
			<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/06/5324d36ee1cbf18b2d36b02e431797.jpg?1603790867" >
			<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/c0/61b8310b6a999b527fd26f2b641fef.jpg?1603790867" />
		
	


<meta property="og:url" content="https://www.equaltimes.org/after-sunday-s-historic-vote" />
<meta property="og:title" content="After Sunday&#039;s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future" />
<meta property="og:description" content=" Chile is beginning to write its own history. In last Sunday&#039;s referendum, 78 per cent of voters opted to &#8216;approve&#039;. The decision before them concerned the drafting of a new constitution [editor&#039;s note: the current Basic Law is inherited from the dictatorship of Augusto Pinochet, 1973-1990, and is seen as the root of the demonstrations that took place in 2019.] Furthermore, 79 per cent voted in favour of the new text being drafted by a Constitutional Convention (assembly) formed only of elected citizens (whose (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/61fb9d607b4c0f617b239cdec4f8fc81.css?1603947012' type='text/css' />











<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


















<script type='text/javascript' src='local/cache-js/432c6cb7252dd8507f88011dcf38e454.js?1603947013'></script>










<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fafter-sunday-s-historic-vote" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.8/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.8/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/after-sunday-s-historic-vote?lang=en',
	//title: 'After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future',
	title: "After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.8/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article noimg politics">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20543&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20540&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20546&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20543&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20540&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20546&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="work">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="droits-humains">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
							
						

					
						
							
								
																	
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="blogs">Blogs</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/97/8c903a3b2b16daa72584b5252b5377.png?1603790868" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="tamara-munoz">Tamara Muñoz</a>
			
			</div>
			



			<time pubdate="pubdate" datetime="2020-10-28T06:30:00Z">28 October 2020</time>
		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='economy-2636'>Politics &amp; economy</a><a class="keyword"  href='chile'>Chile</a><a class="keyword"  href='violence'>Violence</a><a class="keyword"  href='child-labour-723'>Public services</a><a class="keyword"  href='austerity'>Austerity</a><a class="keyword"  href='democracy'>Democracy</a><a class="keyword"  href='wages'>Wages and income</a><a class="keyword"  href='sdgs'>SDGs</a><a class="keyword"  href='economic-crisis-es'>Economic crisis</a><a class="keyword"  href='inequality'>Inequality</a><a class="keyword"  href='history'>History</a><a class="keyword"  href='civil-society'>Civil society</a>
</div>


<div class="share">
	<div class="h1-like">Share this page</div>
	
<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"></span>
		
				
		<div class="texte surlignable"><p>Chile is beginning to write its own history. In last Sunday’s referendum, 78 per cent of voters opted to ‘approve’. The decision before them concerned the drafting of a new constitution [<i>editor’s note: the current Basic Law is inherited from the dictatorship of Augusto Pinochet, 1973-1990, and is seen as the root of <a href="https://www.equaltimes.org/mass-protests-in-latin-america#.X5inc4j7Q2x">the demonstrations that took place in 2019</a>.</i>]</p>
<p>Furthermore, 79 per cent voted in favour of the new text being drafted by <a href="https://www.equaltimes.org/chile-s-journey-towards-a#.X5inoYj7Q2x">a Constitutional Convention (assembly)</a> formed only of elected citizens (whose election will take place on 11 April 2021).</p>
<p>These results have led to the realisation that Sunday was a historic day for our country. Young people made their mark through their high participation. I personally went to vote with my two little daughters, Florencia and Elena, at the Bicentennial Stadium in La Florida, a district of the capital city of Santiago. There we were able to see for ourselves the high level of commitment to this referendum, as well as the conviction and hope of the majority of the people who were waiting to make their vote count.</p>
<p>Despite the Covid-19 pandemic and the measures and protocols in place to avoid contagion, crowds of citizens were heading to the polling stations from early in the day (14.7 million Chileans were called on to vote) and enormous queues formed.</p>
<p>This civic mobilisation highlights the failure of the government and traditional politicians in responding with violence to try to undermine the cross-sectoral social movement that began on 18 October 2019. The day after the referendum, we woke up to a different country.</p>
<h3 class="spip">Memories of the 1988 referendum</h3>
<p>Despite the queues and hence the waiting time, in some cases for hours, the feeling among the voters was one of joy, and an awareness of the importance of this vote.  Inevitably there were conversations with our elders who told us about their past experiences, but Sunday’s vote was not one of those dispiriting elections that we have had for our presidents or parliamentarians over the last 15 or 20 years, in which we voted for the ‘lesser evil’ – and in which many people found themselves obliged to accept the candidate from one of the two blocs that have been governing our country in recent times, just to stop the opposite camp from winning.</p>
<p>The memories they were recalling and discussing were of the 1988 referendum, the one that put an end to the dictatorship, and of that generation’s desire for change. But that desire was overridden by considerations of state and multiple excuses, and the use of traditional hegemonic politics to demobilise the citizen’s movement that was trying, even then, to repeal the constitution – that came into force, let us not forget, in 1980 in a fraudulent process by the dictatorship.</p>
<blockquote class="spip">
<p>For decades traditional politicians ran the neoliberal system set in place by the Pinochet constitution, they got accustomed to it and so comfortable with it that they ended up defending it.</p>
</blockquote>
<p>That said, distinction must be made for the person who twice became President of Chile (not consecutively), Michelle Bachelet. She tried to set up a constitutional process through dialogue (there are official documents attesting to her efforts) but it was the politicians, including some political parties from the governing coalition, who boycotted her attempt, and made sure it failed.</p>
<p>On the opposite side, we must not forget that one of the first formal statements made by the current President of Chile, the multi-millionaire on the economic far-right, Sebastián Piñera, was that the constitutional process was not on his government’s agenda and would not happen.</p>
<p>Despite all of this, a cross-sectoral social movement developed around the country that put social rights and equalities at the heart of the debate; a movement that questioned the greed and profit on which the neoliberal capitalist system is based, and that put a new constitution as its first priority, one that would be the result of democratic and participatory debate by society as a whole.</p>
<p>On Sunday, a historic day, we made the first step towards this. We now have the challenge and the responsibility of building our own history.</p>
<p>As our President and brother Salvador Allende said: “Workers of my country: I have faith in Chile and in its destiny. Other people will overcome this grey and bitter moment, in which betrayal is trying to get the upper hand. You still know that, much sooner rather than later, the great avenues through which the free person passes will open again to build a better society”.</p>
<p>Long live Chile! Long live the people! Long live the workers!</p></div>
		
	</div>

	<footer>


		
			 <div class="art_trad"> 
				
				 This article has been translated from Spanish.
				
			</div> 
		

		

		
		
	</footer>

	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" name="comments" id="comments"></a> 
	<a href="#forum" name="forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/after-sunday-s-historic-vote#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJG8+jfzmnW4gBj9MWgtHukhcLYRPRkwgci0LYRNWRk+6lBRlqbI3jib6ageNnoffByIAuC0pXzAoY0fWXgJ5mWJlfDbkTSoMQZXHAawDaGfPjcSdNpzbsRWK8nJfZwVMx160h1k6PdY2mFLihq3CQfmZYNkmz/b2jgILg4foF/W0BBdIhQ=' /><input type='hidden' name='id_article' value='20543' /><input type='hidden' name='id_objet' value='20543' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_3c735d484e7608ad2febdbb3b39feb2b' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='85005a640b7c24bd8da48d6abaf2204cfed276da' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>[-&gt;urls] {{bold}} {italics} &lt;quotes&gt; &lt;code&gt;</code> and HTML code <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="work">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="as-incremental-efforts-to-end"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/a7/d3d3b2ba62ddf37203d3bef188c8ab.jpg?1602850301' width='325' height='217' alt='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' class='adapt-img-ie img-responsive' title='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c2035070170 jpg"><img src='data:image/jpeg;base64,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' width='325' height='217' alt='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' class='adapt-img img-responsive' title='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="as-incremental-efforts-to-end">As incremental efforts to end child labour by 2025 persist, Congo’s child miners – exhausted and exploited – ask the world to “pray for us”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="droits-humains">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="black-lives-matter-in-the-arab"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/32/89148300df6e0a40e5393cc6faaf7f.jpg?1603256886' width='325' height='218' alt='Black Lives Matter in the Arab world too' class='adapt-img-ie img-responsive' title='Black Lives Matter in the Arab world too' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c274266529 jpg"><img src='data:image/jpeg;base64,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' width='325' height='218' alt='Black Lives Matter in the Arab world too' class='adapt-img img-responsive' title='Black Lives Matter in the Arab world too' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="black-lives-matter-in-the-arab">Black Lives Matter in the Arab world too</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ricard-gonzalez">Ricard González</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="reasserting-the-importance-of"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/c6/422a4e413adfe6a1f90184f69c92f7.jpg?1603875916' width='325' height='219' alt='Reasserting the importance of committed, truthful, on-the-ground reporting on the centenary of John Reed&#039;s passing' class='adapt-img-ie img-responsive' title='Reasserting the importance of committed, truthful, on-the-ground reporting on the centenary of John Reed&#039;s passing' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c91232439 jpg"><img src='data:image/jpeg;base64,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' width='325' height='219' alt='Reasserting the importance of committed, truthful, on-the-ground reporting on the centenary of John Reed&#039;s passing' class='adapt-img img-responsive' title='Reasserting the importance of committed, truthful, on-the-ground reporting on the centenary of John Reed&#039;s passing' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="reasserting-the-importance-of">Reasserting the importance of committed, truthful, on-the-ground reporting on the centenary of John Reed’s passing</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="juan-antonio-sanz">Juan Antonio Sanz</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-informal-e-waste-and-metal"><img src='local/cache-gd2/15/13876511fb0f327153ff12358eefb5.jpg?1603436933' width='325' height='217' alt='The informal e-waste and metal recyclers of Agbogbloshie' class='img-responsive' title='The informal e-waste and metal recyclers of Agbogbloshie' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-informal-e-waste-and-metal">The informal e-waste and metal recyclers of Agbogbloshie</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="carolina-rapezzi">Carolina Rapezzi</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="after-sunday-s-historic-vote"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/cdd6d1610dce2082f033c516437322-3b418.png?1603868122" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="after-sunday-s-historic-vote">After Sunday’s historic vote, Chileans are now faced with the once-in-a-lifetime responsibility of drafting our future</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="tamara-munoz">Tamara Muñoz</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="alisa-trojansky-it-s-time-to"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/99/0e669e70e30914eeb6ce164a35e2d5.jpg?1603952892' width='325' height='217' alt='Alisa Trojansky: &#8220;It&#039;s time to formalise the care sector and stop the privatisation trend&#8221;' class='adapt-img-ie img-responsive' title='Alisa Trojansky: &#8220;It&#039;s time to formalise the care sector and stop the privatisation trend&#8221;' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1055891705 jpg"><img src='data:image/jpeg;base64,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' width='325' height='217' alt='Alisa Trojansky: &#8220;It&#039;s time to formalise the care sector and stop the privatisation trend&#8221;' class='adapt-img img-responsive' title='Alisa Trojansky: &#8220;It&#039;s time to formalise the care sector and stop the privatisation trend&#8221;' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="alisa-trojansky-it-s-time-to">Alisa Trojansky: “It’s time to formalise the care sector and stop the privatisation trend”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ben-wray">Ben Wray</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-4"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-4"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-4"><a class="link" href="authors">Authors</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
