<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=80160;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Brazil’s labour justice system is battling with growing rights violations - Equal Times</title>
<meta name="description" content=" &#8220;It was chaos,&#8221; says Nilzete, a nurse at Souza Aguiar Hospital in Rio de Janeiro. Twenty-three years of experience had not prepared her for this. &#8220;The situation was already tough before, but when (...) " />

<link rel="canonical" href="https://www.equaltimes.org/brazil-s-labour-justice-system-is" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Brazil&#039;s labour justice system is battling with growing rights violations">
<meta name="twitter:description" content=" &#8220;It was chaos,&#8221; says Nilzete, a nurse at Souza Aguiar Hospital in Rio de Janeiro. Twenty-three years of experience had not prepared her for this. &#8220;The situation was already tough before, but when the pandemic wrought havoc in 2020, it became impossible. We were running out of everything. Getting hold of any kind of mask became a real struggle. Everyone was getting sick and those who were still able to work had to choose between who should live or die.&#8221; Traumatised, exhausted and angry, Nilzete (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/c7/278cd8206819a7307272f99baa8f18.jpg?1638452421">




<meta property="og:url" content="https://www.equaltimes.org/brazil-s-labour-justice-system-is" />
<meta property="og:title" content="Brazil&#039;s labour justice system is battling with growing rights violations" />
<meta property="og:description" content=" &#8220;It was chaos,&#8221; says Nilzete, a nurse at Souza Aguiar Hospital in Rio de Janeiro. Twenty-three years of experience had not prepared her for this. &#8220;The situation was already tough before, but when the pandemic wrought havoc in 2020, it became impossible. We were running out of everything. Getting hold of any kind of mask became a real struggle. Everyone was getting sick and those who were still able to work had to choose between who should live or die.&#8221; Traumatised, exhausted and angry, Nilzete (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/28/36141573ed46d3bbed24969ca627b1.jpg?1638452421" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1638883985" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1638883985" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1638883985" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1638883985" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1638883985" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1638883985" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1638883985" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1638883792'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fbrazil-s-labour-justice-system-is" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/brazil-s-labour-justice-system-is?lang=en',
	//title: 'Brazil’s labour justice system is battling with growing rights violations',
	title: "Brazil’s labour justice system is battling with growing rights violations",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  labour">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21245&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21244&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21243&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21245&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21244&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21243&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree   on active">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Brazil’s labour justice system is battling with growing rights violations</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c342153811 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 320w, local/adapt-img/320/20x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 640w, local/adapt-img/480/20x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 960w, local/adapt-img/640/20x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423 1280w, local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452421 1920w, local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452421 2880w, local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452421 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 240w, local/adapt-img/320/15x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 480w, local/adapt-img/480/15x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 720w, local/adapt-img/640/15x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 960w, local/adapt-img/960/15x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423 1440w, local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452421 2160w, local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452421 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423' width='1600' height='680' alt='Brazil&#039;s labour justice system is battling with growing rights violations' title='Brazil&#039;s labour justice system is battling with growing rights violations' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 160w, local/adapt-img/320/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 320w, local/adapt-img/480/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 480w, local/adapt-img/640/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452422 640w, local/adapt-img/960/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423 960w, local/adapt-img/1440/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423 1440w, local/adapt-img/1600/10x/local/cache-gd2/ab/eb701ee210b75fecb9fa40933a6e93.jpg?1638452423 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>The local branch of the Public Labour Prosecutor’s Office (MPT) in Rio de Janeiro has seen an almost 30 per cent increase in the number of complaints filed since the beginning of the Covid crisis in Brazil.</p> <div class="credits">(Fernando Frazão/Agência Brasil)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/c3/b546a5e77ce1c3eae69a6513304c2e.png?1632355436" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="jean-mathieu-albertini">Jean-Mathieu Albertini</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2021-12-06T09:24:29Z">6 December 2021</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='labour'>Labour</a><a class="keyword"  href='brazil-108'>Brazil</a><a class="keyword"  href='decent-work'>Decent work</a><a class="keyword"  href='health-and-safety'>Health and safety</a><a class="keyword"  href='droits-du-travail'>Labour rights</a><a class="keyword"  href='child-labour-723'>Public services</a><a class="keyword"  href='justice'>Criminal justice</a><a class="keyword"  href='labour-laws'>Labour laws</a><a class="keyword"  href='coronavirus'>Coronavirus</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>The local branch of the Public Labour Prosecutor’s Office (MPT) in Rio de Janeiro has seen an almost 30 per cent increase in the number of complaints filed since the beginning of the Covid crisis in Brazil.</p> <div class="credits">(Fernando Frazão/Agência Brasil)</div></div></span>
		
				
		<div class="texte surlignable"><p>“It was chaos,” says Nilzete, a nurse at Souza Aguiar Hospital in Rio de Janeiro. Twenty-three years of experience had not prepared her for this. “The situation was already tough before, but when the pandemic wrought havoc in 2020, it became impossible. We were running out of everything. Getting hold of any kind of mask became a real struggle. Everyone was getting sick and those who were still able to work had to choose between who should live or die.” Traumatised, exhausted and angry, Nilzete turned to the Public Labour Prosecutor’s Office (MPT) to file legal proceedings over the nurses’ working conditions. Understaffed, overworked and poorly equipped, it was impossible for them to do their job with a minimum level of safety.</p>
<p>The city’s eight municipal hospitals were experiencing the same shortages, the same tragedies and the same level of anger among neglected careworkers. “With all the testimonies we received, we immediately initiated legal proceedings, given the severity and the urgency of the situation,” recalls Isabela Miranda, the prosecutor in charge of the case. “Labour justice can be terribly slow, but it all went very quickly in this instance. It was a great victory.” But as she points out, a number of problems unfortunately remain unresolved. In July 2021, the MPT initiated new proceedings against the City of Rio de Janeiro, which faces a fine of R$6 million (approximately €1 million) for its <a href="https://www.cnnbrasil.com.br/saude/rj-mpt-cobra-multa-de-r-6-mi-por-falta-de-protecao-aos-profissionais-de-saude/" class='spip_out' rel='external'>failure to comply with part of the agreement signed in 2020</a>, particularly with regards to understaffing.</p>
<p>Nilzete acknowledges that there is no longer a shortage of personal protective equipment (PPE), but she is still outraged by her day-to-day working conditions. “The worst of the pandemic is behind us, but it is still not unusual for us to deal with patients sleeping on the floor.” In spite of her disappointment, Nilzete is preparing to file new complaints with the MPT.</p>
<p>In addition to its national MPT, Brazil also has 24 local offices spread across the country. It is a branch of the Public Prosecutor’s Office of the Union, which has four branches, including the Federal Public Prosecutor’s Office. The officials of this judicial institution work to ensure respect for workers’ individual and collective rights guaranteed by the 1988 Constitution and the country’s labour legislation. They have the power to initiate and conduct judicial or administrative investigations in all workplaces, including informal ones. Each MPT prosecutor usually specialises in one or two areas. Isabela Miranda is in charge of forced labour and fraud cases. Others deal with port workers, for example, and some, like prosecutor Fernanda Diniz, with discrimination issues or electoral coercion within companies. The MPT also acts as an advisory and supervisory body for governments, social partners and civil society, playing an important democratic role in the dissemination of legal information, by conducting public awareness campaigns, for example. Its remit is much broader than in other countries, according to Miranda. “We cover everything related to the world of work, such as safety issues, the working environment, harassment, etc,” says the prosecutor.</p>
<h3 class="spip">Over 47,000 complaints linked to the health crisis</h3>
<p>A sharp rise in the number of legal cases, many involving employers supporting Jair Bolsonaro, had already been seen since the 2018 presidential election campaign. Employees received emails containing <a href="https://www.correiobraziliense.com.br/app/noticia/politica/2018/10/05/interna_politica,710521/procuradoria-ja-recebeu-mais-de-120-denuncias-de-pressao-de-empregador.shtml" class='spip_out' rel='external'>veiled threats</a> that they would lose their jobs if the desired candidate were not elected and were strongly encouraged to take part in rallies or to wear pro-Bolsonaro T-shirts. The pandemic has since brought radical changes to the way the work is organised within the institution. “Without these changes, those specialising in occupational health and safety would have been buried in work,” explains Miranda, given the growing number of violations being committed all across the country, such as failures to provide PPE, employer fraud linked to government aid, at the expense of employees, or prohibited openings of non-essential businesses in spite of containment measures. The number of cases filed with the MPT in Rio de Janeiro has increased by almost 30 per cent and more than 47,000 complaints related to the health crisis have been registered by the MPT across the country.</p>
<blockquote class="spip">
<p>“We were no longer able to go out and conduct the inspections ourselves, so we developed new methods to build our cases.”</p>
</blockquote>
<p>The workers affected or essential staff working on the ground sent in videos and photos to serve as evidence. In some instances, the MPT opens a case itself, following media exposure, but the denunciations most often come from the workers or their union representatives. Thanks to growing media coverage of MPT actions and word of mouth, increasing numbers of workers now know who to contact.</p>
<p>Nilzete heard about the institution from a colleague. “I didn’t know it, but it was worth a try. And I’m close to retirement, so I wasn’t afraid of reprisals.” In Nilzete’s case, there was nothing to fear: an agreement between the City Council and the MPT has established a ban on retaliation against whistleblowers. In other cases, Miranda insists that “anonymity is ensured, to avoid reprisals. But it’s difficult, at times, to convince people to testify in court.”</p>
<p>Prosecutors most often act as mediators, to help find an amicable solution. If compromises are not respected, offenders may be ordered to pay fines or damages. Five to ten per cent of cases have to go to court, as Viviann Mattos, also a prosecutor with the MPT in Rio de Janeiro, tells us. During the pandemic, for example, she was confronted with the intransigence of international restaurant chain Fogo do Chão. As soon as the crisis began, the company <a href="https://www.prt1.mpt.mp.br/informe-se/noticias-do-mpt-rj/1286-fogo-de-chao-e-condenada-em-r-17-milhoes-por-demissao-em-massa-sem-negociacao-coletiva" class='spip_out' rel='external'>fired all its employees without engaging in collective negotiations</a>, in several Brazilian cities. “They refused to pay the workers’ entitlements and asked the state to foot the bill. They didn’t even engage in dialogue with their employees or try to seek alternatives.” In this case, justice has been slower. Although the restaurant chain lost in the first instance, the appeal is still pending. In the meantime, the former employees have still received nothing. “The pandemic has brought a drastic number of collective dismissals,” Mattos laments.</p>
<h3 class="spip">An institution threatened by its detractors</h3>
<p>The health crisis has led to a further deterioration in working conditions, which had already been seriously undermined by a <a href="https://www.equaltimes.org/brazil-workers-rights-under-threat#.Ya3VytDP02x">major labour law reform</a> passed in 2017, under former president Michel Temer. The changes introduced made working conditions much more precarious across the board, making it more difficult for MPT prosecutors to defend workers’ rights.</p>
<p>At the end of October 2021, after a four-year legal battle, the Supreme Federal Court <a href="https://www.conjur.com.br/2021-out-20/trabalhador-acesso-gratuito-justica-nao-paga-honorarios" class='spip_out' rel='external'>reversed</a> a segment of the reform that limited free access to labour justice. But as Mattos explains, despite this recent victory, “worker protection is frowned upon in the country at the moment, being perceived as useless and expensive”. The severe economic and social crisis in the country also means that the most vulnerable populations are working in <a href="https://www.equaltimes.org/for-the-brazilian-people-bolsanaro#.Ya3V_tDP02x">increasingly difficult conditions</a>, with many of their rights no longer respected. “Forced labour has increased,” says Mattos. Almost as many <a href="https://www.poder360.com.br/brasil/registros-de-exploracao-do-trabalho-aumentam-com-desemprego-e-pandemia/" class='spip_out' rel='external'>cases were recorded</a> during the first six months of 2021 as during the whole of 2020. “In the case of <a href="https://www.equaltimes.org/the-precarious-status-of-domestic#.Ya3VONDP02w">domestic work</a>, the situation is drastic. Some are struggling to find work and others are using that to their advantage.”</p>
<p>Bolsonaro’s handling of the health crisis has also complicated the task of public prosecutors. In late October, the Brazilian president was accused by a parliamentary commission of “deliberately exposing” the people of Brazil to “mass infection”. The commission called for him to be charged, among other things, with “charlatanism, prevarication and crimes against humanity”. Business leaders have been encouraged by the president himself not to respect the rules (such as those established by local governors) or found themselves lost amid the avalanche of false information. More recently, the situation at the MPT has been gradually returning to normal as the vaccination rate increases and restrictions are lifted.</p>
<p>The institution’s work is still, however, being affected by statements made by Bolsonaro. Even prior to his election, he had accused the MPT of “preventing the country from moving forward” by allegedly persecuting its business leaders. “Coming from the state’s highest authority and his allies, the consequences of such comments are grave and fuel pre-existing antagonisms,” says Mattos.</p>
<blockquote class="spip">
<p>“There has been a general rise in the hostility towards regulatory institutions in Brazil. The MPT is no exception, as seen with the abuse it receives on social media.”</p>
</blockquote>
<p>During the tensest operations, when slave labour is involved, or in dangerous areas, for example, the prosecutors can request a police escort. During her last trip to a neighbourhood controlled by an armed militia, Mattos arrived with no less than 35 police officers. Aside from the physical threats, the MPT also tries to protect its members from internal, political or economic pressures. “After the <a href="https://www.equaltimes.org/in-brazil-thousands-of-people-are#.Ya3WPtDP02x">Brumadinho disaster</a>, when a mining dam collapsed, killing hundreds of people (many of them employees), the decision was made to depersonalise the case, given the power of the multinational involved, mining giant Vale,” says Lydiane Machado, of the ANPT (National Association of Labour Prosecutors). “The case is handled in the name of the institution rather than a specific prosecutor.” The same practice is also used in the event of proven death threats, as was the case following the action taken by a prosecutor against a clothing company in Recife, in the north-east of the country.</p>
<h3 class="spip">Guaranteeing the independence of the judiciary</h3>
<p>The independence of public prosecutors is an irritation for some. Since Bolsonaro came to power, various attempts have been made to curtail their powers. “We fear a change in federal legislation that could call everything into question. We’re living with a sword of Damocles over our heads,” says Mattos. Their budget, protected by legal provisions, has not been cut but, recently, a constitutional amendment proposal, PEC 5, raised serious concerns among prosecutors. “It was a threat to all Public Prosecutor’s Offices,” says Machado. The main concern was the risk of political interference, with the appointment of an internal inspector responsible for sanctioning potential abuses within public prosecution bodies. If linked to political interests, the latter could easily put an end to certain sensitive investigations. “It is not uncommon for politicians [<i>editor’s note: who are often also businesspeople</i>] to be accused of slave labour. Amongst those accused are meat industry giants, for example, which have very close links to the powerful parliamentary group representing the agribusiness lobby,” explains Machado.</p>
<p>Many critics of the PEC 5 acknowledge that abuses have been committed by some prosecutors, such as a portion of those working at the Federal Public Prosecutor’s Office during the Lava Jato (Car Wash) anti-corruption operation that rocked Brazil’s political landscape. And although they agree that control over the institution needs to be rethought, they underline that it has to be done in a concerted manner, not as a means to put an end to its indispensable independence. Ultimately, the PEC 5 proved too controversial and was not approved. “But it is not dead and buried,” stresses Miranda. “We must not lower our guard. The current situation does not bode well.”</p></div>
		


		
		
		
			 <div class="art_trad">

			
			
			 This article has been translated from French.

			</div> 
		
		

	</div>


	
	<footer>
		<div class="ps surlignable"><p><i>This report was made possible with funding from Union to Union, an initiative of the Swedish trade unions LO, TCO and Saco.</i></p></div>
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="in-brazil-workers-rights-minced-in">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c1675424962 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452423 320w, local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421 640w, local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452423 240w, local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421 480w, local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421' width='325' height='217' alt='In Brazil, workers&#039; rights are minced in the meat industry ' class='adapt-img img-responsive' title='In Brazil, workers&#039; rights are minced in the meat industry ' srcset='local/adapt-img/160/10x/local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452423 160w, local/adapt-img/320/10x/local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452423 320w, local/cache-gd2/3e/deebd1e385ac82df3a82144d4ebe35.jpg?1638452421 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">In Brazil, workers’ rights are minced in the meat industry	</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="for-india-s-stigmatised-and">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c4028438491 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 320w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 640w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 240w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 480w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814' width='325' height='217' alt='For India&#039;s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse' class='adapt-img img-responsive' title='For India&#039;s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse' srcset='local/adapt-img/160/10x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 160w, local/adapt-img/320/10x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 320w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">For India’s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="in-ecuador-abaca-workers-are">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c3810574658 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064309 320w, local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308 640w, local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064309 240w, local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308 480w, local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308' width='325' height='217' alt='In Ecuador, abaca workers are demanding justice and an end to 60 years of modern slavery' class='adapt-img img-responsive' title='In Ecuador, abaca workers are demanding justice and an end to 60 years of modern slavery' srcset='local/adapt-img/160/10x/local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064309 160w, local/adapt-img/320/10x/local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064309 320w, local/cache-gd2/e1/c2f8c1cee5203340ce94586949454c.jpg?1637064308 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">In Ecuador, abaca workers are demanding justice and an end to 60 years of modern slavery</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/brazil-s-labour-justice-system-is#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJKw+vbihvaJgNS16/Re9ZyfWrTTmZOjvQs03uRAq/ev+Dkm1CkbFGvM9nMTUqUiSmmitOs7YKIEXlf0SC6RP+oAVSdBYsn3lJIHmnsYX5GlNhv9f6HP0nni8i+9d3Nsi3WJ+RATf9eoUvJONdo/CLetwP1tYRNdTWVhhE51q84sUh+vMuqcZ+Dw6A==' /><input type='hidden' name='id_article' value='21245' /><input type='hidden' name='id_objet' value='21245' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_04baff38230a1c8e216885782bc0c1f5' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='10a551131cee5ad2f8c666a139dc6c02c90854e2' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Brazil’s labour justice system is battling with growing rights violations" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="brazil-s-labour-justice-system-is"><img src='local/cache-gd2/23/a9cca42467d548f5203efbbb3e0d7b.jpg?1638767490' width='325' height='217' alt='Brazil&#039;s labour justice system is battling with growing rights violations' class='img-responsive' title='Brazil&#039;s labour justice system is battling with growing rights violations' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="brazil-s-labour-justice-system-is">Brazil’s labour justice system is battling with growing rights violations</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jean-mathieu-albertini">Jean-Mathieu Albertini</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="anti-abortion-laws-a-war-against"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/ff353464f9823d2bd370b2de8804ae-3e0d0.png?1634912409" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="anti-abortion-laws-a-war-against">Anti-abortion laws: a war against poor women</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="manuella-libardi">Manuella Libardi</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="pioneering-burkinabe-writer"><img src='local/cache-gd2/5c/3450bc3d0d5626c94cc13d0cb048de.jpg?1632726732' width='325' height='217' alt='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' class='img-responsive' title='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="pioneering-burkinabe-writer">Pioneering Burkinabé writer Monique Ilboudo: “For women today, nothing can be taken for granted; we must remain alert and continue to fight” </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mar-pozuelo-castillo">Mar Pozuelo Castillo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="costa-rica-a-well-known-and"><picture class="adapt-img-wrapper c1568184474 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 320w, local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 640w, local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 240w, local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 480w, local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300' width='325' height='217' alt='Costa Rica, a well-known and applauded environmental model, is faced with lesser known but major challenges' class='adapt-img img-responsive' title='Costa Rica, a well-known and applauded environmental model, is faced with lesser known but major challenges' srcset='local/adapt-img/160/10x/local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 160w, local/adapt-img/320/10x/local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 320w, local/cache-gd2/6e/655d0e0d80283660fa32eddb62d3c1.jpg?1637558300 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="costa-rica-a-well-known-and">Costa Rica, a well-known and applauded environmental model, is faced with lesser known but major challenges</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="fabrice-le-lous">Fabrice Le Lous</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="forty-years-on-the-world-is-edging"><img src='local/cache-gd2/ce/872c2af62f2e2ef8c348cabf32db95.jpg?1632355266' width='325' height='217' alt='Forty years on, the world is edging closer to eradicating HIV' class='img-responsive' title='Forty years on, the world is edging closer to eradicating HIV' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="forty-years-on-the-world-is-edging">Forty years on, the world is edging closer to eradicating HIV</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maria-jose-carmona">María José Carmona</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="the-covid-care-crisis-how-to-reach"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/58fe79934fe2aad687c26166fa4ee7-a6899.png?1638421661" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="the-covid-care-crisis-how-to-reach">The Covid care crisis: how to reach the most vulnerable women</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ana-ogando-16165">Ana Ogando</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="martha-melesse">Martha Melesse </a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="rachel-moussie">Rachel Moussié </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
