<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=68390;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand? - Equal Times</title>
<meta name="description" content=" The name Taranaki doesn&#039;t currently inspire instant recognition for most people outside of New Zealand. A green and fertile region perched on the edge of the North Island&#039;s west coast, it was put (...) " />

<link rel="canonical" href="https://www.equaltimes.org/can-the-taranaki-2050-roadmap" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?">
<meta name="twitter:description" content=" The name Taranaki doesn&#039;t currently inspire instant recognition for most people outside of New Zealand. A green and fertile region perched on the edge of the North Island&#039;s west coast, it was put on the tourism map in 2017 when the Lonely Planet travel guide ranked Taranaki second in its global Top 10 Regions list. Aside from that, this region of 120,000 people has a strong M&#257;ori presence and is known as the &#8216;Texas of New Zealand&#039; thanks to its large oil and gas reserves. It is also a hub for (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/11/b48f41f0d410f95afceb6a8d7879a8.jpg?1634868039">




<meta property="og:url" content="https://www.equaltimes.org/can-the-taranaki-2050-roadmap" />
<meta property="og:title" content="Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?" />
<meta property="og:description" content=" The name Taranaki doesn&#039;t currently inspire instant recognition for most people outside of New Zealand. A green and fertile region perched on the edge of the North Island&#039;s west coast, it was put on the tourism map in 2017 when the Lonely Planet travel guide ranked Taranaki second in its global Top 10 Regions list. Aside from that, this region of 120,000 people has a strong M&#257;ori presence and is known as the &#8216;Texas of New Zealand&#039; thanks to its large oil and gas reserves. It is also a hub for (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/01/a1a8702fbd259a38cd28922dd5f3b0.jpg?1634868040" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1634912247" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1634912247" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1634912247" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1634912247" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1634912247" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1634912247" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1634912247" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1634912114'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fcan-the-taranaki-2050-roadmap" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/can-the-taranaki-2050-roadmap?lang=en',
	//title: 'Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?',
	title: "Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  environment">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21144&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21145&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21146&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21144&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21145&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21146&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c3682896875 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 320w, local/adapt-img/320/20x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 640w, local/adapt-img/480/20x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 960w, local/adapt-img/640/20x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 1280w, local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 1920w, local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 2880w, local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 240w, local/adapt-img/320/15x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 480w, local/adapt-img/480/15x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 720w, local/adapt-img/640/15x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 960w, local/adapt-img/960/15x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868042 1440w, local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 2160w, local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868042' width='1600' height='680' alt='Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?' title='Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 160w, local/adapt-img/320/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868040 320w, local/adapt-img/480/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 480w, local/adapt-img/640/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 640w, local/adapt-img/960/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868041 960w, local/adapt-img/1440/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868042 1440w, local/adapt-img/1600/10x/local/cache-gd2/ce/ca4d3a16a20b69486a08159deea3a3.jpg?1634868042 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>E tū union members meet Prime Minister Jacinda Ardern at the Taranaki Just Transition Summit in May 2019. The landmark Taranaki 2050 Roadmap was created in 2018 to help the Taranaki region transition away from high-carbon sectors to a prosperous green future by 2050.</p> <div class="credits">(E tū)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/4d/ed35cb2a1d8e444860254a1a01292a.png?1634868040" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="sitara-morgenster">Sitara Morgenster</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2021-10-22T02:00:00Z">22 October 2021</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='environment'>Environment</a><a class="keyword"  href='new-zealand'>New Zealand</a><a class="keyword"  href='indigenous-peoples-590'>Indigenous peoples</a><a class="keyword"  href='droits-du-travail'>Labour rights</a><a class="keyword"  href='decent-work-614'>Agriculture</a><a class="keyword"  href='climate-change-693'>Climate change</a><a class="keyword"  href='trade-unions'>Trade unions</a><a class="keyword"  href='future-of-work'>Future of work</a><a class="keyword"  href='civil-society'>Civil society</a><a class="keyword"  href='just-transition'>Just transition</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>E tū union members meet Prime Minister Jacinda Ardern at the Taranaki Just Transition Summit in May 2019. The landmark Taranaki 2050 Roadmap was created in 2018 to help the Taranaki region transition away from high-carbon sectors to a prosperous green future by 2050.</p> <div class="credits">(E tū)</div></div></span>
		
				
		<div class="texte surlignable"><p>The name Taranaki doesn’t currently inspire instant recognition for most people outside of New Zealand. A green and fertile region perched on the edge of the North Island’s west coast, it was put on the tourism map in 2017 when the <i>Lonely Planet</i> travel guide ranked Taranaki second in its <a href="https://www.stuff.co.nz/travel/destinations/nz/85691801/lonely-planet-names-taranaki-one-of-the-worlds-best-regions-to-visit-in-2017" class='spip_out' rel='external'>global Top 10 Regions list</a>. Aside from that, this region of 120,000 people has a strong Māori presence and is known as the ‘Texas of New Zealand’ thanks to its large oil and gas reserves. It is also a hub for dairy production and agriculture in the country.</p>
<p>But Taranaki has formulated an ambitious blueprint for just transition which could put it on the world map. In 2018, the New Zealand government banned any future offshore oil and gas exploration in the country, spurring the creation of the Taranaki 2050 Roadmap. A landmark joint project involving government, workers, employers, Māori, local communities, civil society and other stakeholders, the roadmap is spearheaded by the region’s economic development agency Venture Taranaki with the aim of plotting what Taranaki’s low-carbon future might look like once it moves away from its high-carbon sectors, particularly oil and gas, and dairy farming.</p>
<p>There are still <a href="https://akojournal.org.nz/2021/01/14/making-transitions/" class='spip_out' rel='external'>an estimated 20 oil and gas fields</a> operating in Taranaki, directly employing an estimated 4,300 people, with thousands more jobs linked to industry supply chains. The 2018 announcement initially sparked concerns about job losses with one report estimating that unemployment in the region would <a href="https://nzier.org.nz/static/media/filer_public/32/5d/325d934b-99cd-4742-9d86-8fb494d9e226/nzier-economic-impact-of-ending-new-oil-and-gas-exploration-permits-outside-onshore-taranaki-february-2019.pdf" class='spip_out' rel='external'>increase by 4.7 per cent</a>, but that’s where the just transition strategy comes in: the move away from polluting industries won’t happen overnight but strong social dialogue between all elements of the community is crucial to ensure that no worker is left behind by decarbonisation.</p>
<blockquote class="spip">
<p>“Eventually, all of us will have to confront the fact that we have to act on climate change. In Taranaki, they’re doing that sooner than most,” says Sam Huggard, a strategic researcher at E tū (meaning ‘stand tall’), New Zealand’s biggest private sector union <a href="https://www.etu.nz/industry/" class='spip_out' rel='external'>representing six industries</a>.</p>
</blockquote>
<p>E tū participated in several brainstorming sessions and <a href="https://www.venture.org.nz/news/tapuae-roa-and-taranaki-2050-roadshow-to-give-community-progress-update/" class='spip_out' rel='external'>roadshows</a> organised by Venture Taranaki between February and April 2019 to hear the ideas of as many people living and working in Taranaki as possible on what the region’s economic future could look like over the next three decades. “Workers from these fossil fuel industries who have helped build the prosperity that New Zealand has enjoyed deserve the certainty of a pathway into decent, well-paying jobs in new industries,” says Huggard.</p>
<p>There were conversations about how to diversify and greenify the economy in Taranaki for people who would otherwise have their job security and livelihoods threatened. Once everyone’s initial thoughts were collected, the best ideas were streamlined into more concrete ‘transition pathway action plans’, which were bundled together and <a href="https://www.taranaki.co.nz/assets/Uploads/Like-No-Other/Taranaki-2050-Roadmap.pdf" class='spip_out' rel='external'>published in August 2019</a>. E tū sent eight member-leaders to the launch of the Taranaki 2050 Roadmap Summit in May 2019 who “have been trained in understanding the concept of just transition and will <a href="https://etu.nz/articles/taranaki-delegate-takes-the-lead-on-the-just-transition/" class='spip_out' rel='external'>form a bridge</a> between the roadmap process and the union members in their respective industries,” Huggard explains.</p>
<p>Over the past two years, a number of initiatives coming from the Roadmap have begun to take shape: a NZ$27 million (approximately US$19 million) centre for future energy development, <a href="https://www.araake.co.nz/" class='spip_out' rel='external'>Ara Ake</a>, was set up in Taranaki in 2019 to lead the research and development of clean energy technologies such as wind and wave power, geothermal development and hydrogen-based energy, as well as to help businesses create well-paid green jobs. There are also ideas about diversifying land use to grow more <a href="https://www.stuff.co.nz/taranaki-daily-news/news/117634741/taranaki-in-2050-technology-and-diverse-land-use-twin-futures-of-farming" class='spip_out' rel='external'>crops such as quinoa</a>, turn farmland into forestry or letting it return to native bush.</p>
<h3 class="spip">“We can either respond to climate change proactively or reactively”</h3>
<p>In 2019, New Zealand – which has <a href="https://www.oecd.org/economy/surveys/new-zealand-2019-OECD-economic-survey-overview.pdf" class='spip_out' rel='external'>one of the highest emissions per capita in the OECD</a>, thanks mainly to its agriculture industry –  was among the first countries to commit to reducing the net emissions of all greenhouse gases (except <a href="https://www.greenpeace.org/aotearoa/story/on-the-zero-carbon-act-dont-kick-climate-to-touch/" class='spip_out' rel='external'>biogenic methane</a>) to <a href="https://environment.govt.nz/acts-and-regulations/acts/climate-change-response-amendment-act-2019/" class='spip_out' rel='external'>zero by 2050</a> as laid out in the Paris Climate Agreement. But for now, creating a legislative framework is about as much as New Zealand has achieved in the fight against climate change at the national level. According to the international Climate Action Tracker –  which observes climate action taken by governments, particularly in their efforts to  limit global warming to 1.5°C – all of New Zealand’s other efforts are either rated as <a href="https://climateactiontracker.org/publications/global-update-september-2021/" class='spip_out' rel='external'>highly insufficient or poor</a>. Some commentators have even accused the government of Prime Minister Jacinda Ardern of lacking <a href="https://www.newsroom.co.nz/rod-oram-govt-lacks-integrity-skill-and-will-on-climate?utm_source=Friends+of+the+Newsroom&amp;utm_campaign=3a8b58f0b3-Daily+Briefing+20.09.2021&amp;utm_medium=email&amp;utm_term=0_71de5c4b35-3a8b58f0b3-97933848" class='spip_out' rel='external'>“integrity, skill and will on climate”</a>.</p>
<p>“There is certainly a big task ahead for New Zealand. Per capita, our emissions are incredibly high.  One of the biggest challenges we face is that agricultural emissions make up just under half of our emissions, and apart from some science and innovation funding directed at the sector to look at ways of reducing emissions, we are lacking a comprehensive plan to deal with this emissions of this sector,” says Huggard.</p>
<p>But as the Taranaki Roadmap demonstrates, there is a lot of purposeful activity taking place at the local and regional level.  By implementing the Roadmap Taranaki will act as an exemplar for the rest of New Zealand. In Southland, the government has committed to a <a href="https://www.mbie.govt.nz/business-and-employment/economic-development/just-transition/" class='spip_out' rel='external'>just transition for the closure of the aluminium smelter</a> at Tiwai Point in December 2024.</p>
<p>The NZEI Te Riu Roa (the New Zealand Educational Institute in Māori) is another union that participated in the design of Taranaki’s 2050 Roadmap. The involvement of the education unions is important because it is young people who will have to deal with the worst impacts of an ever-worsening climate emergency. As Barb Curran, a member of the NZEI national executive, <a href="https://akojournal.org.nz/2021/01/14/making-transitions/" class='spip_out' rel='external'>said in a recent interview</a>: “Climate change is the most enduringly serious issue of our time and it’s going to impact all of our teachers, support staff and the children we work with. We cannot care about those children without caring about the current and future impacts of climate change upon them. That’s why supporting a just transition in Taranaki and elsewhere is so important.”</p>
<blockquote class="spip">
<p>NZEI’s president, Liam Rutherford, agrees: “Unions have had the climate at their hearts for a long time. When members’ livelihoods are at risk, unions stand up – and members’ livelihoods are at risk with climate change. There are two choices: we can respond actively or reactively. At the moment, we can still do both.</p>
</blockquote>
<p>“The passion is there, school principals love the idea, but many of them don’t know how [to take action] yet. Schools in many regions also have needs that are much more pressing, especially in lower socio-economic areas.”</p>
<p>NZEI Te Riu Roa has employed a dedicated community organiser to work on climate change issues with its members, Conor Twyford. She invites <i>Equal Times</i> to attend not a <i>hui</i> but a <i>zhui</i>. Hui is the traditional Māori word for people coming together to kōrero— to have a good talk. A <i>zhui</i> is…a <i>hui</i> on Zoom. It takes place on a not-so-regular Tuesday night, with New Zealand once again in lockdown at the highest level of restrictions due to a new Covid-19 outbreak. Most of the participants have already spent much of their day online working or teaching from home, often in a house full of family, while trying to maintain a sense of normality in a world unhinged. Some of the participants have spent physical time at school.</p>
<p>My computer screen starts to sparkle, with still images coming to life. A total of nearly 150 people are beaming in from all over the country. It’s a testament to their passion that they show up in trying times, to talk about climate change in practical ways, and to inspire and learn from each other. For example, some schools are involved with local community gardens using the maramataka, the traditional Māori lunar calendar, while schools in Waitara, a small Taranaki town with high levels of deprivation, have been helping young people and their families look after the health of streams and promote the revival of wetland areas. Twyford says: “Most schools are already doing something, and we can connect people up. This is where the historically well-organised structure of the education union can be put to good use.”</p>
<h3 class="spip">Matching climate ambition with climate action</h3>
<p>While unions in New Zealand are rapidly coming to terms with the impact of climate policies on the lives of their members, mobilising people on the ground can be difficult. Some members feel that 2050 is too far away to think about, although those sentiments often come from older members. In the education sector specifically, although workers might not be faced with the prospect of losing their jobs as a direct result of climate change there is still a great passion for the issue. Educators have included environmental issues in their interactions with students for a while now, and they play a significant role in the wider community.</p>
<p>“We can offer more than 9-3 learning,” Rutherford says. “Schools are trusted institutions.” But he also points out that the government needs to get serious about just transition. Many big-ticket items need more funding, for example, the conversion of the heating systems in about half of New Zealand schools to renewable energy.</p>
<p>NZ$50 million (about US$35 million) from a recent decarbonisation fund went to just under 20 schools, but there are hundreds more around the country still using fossil fuels and lacking the budget to invest in alternatives. The government seems to be ignoring the extent of this problem.</p>
<blockquote class="spip">
<p>Zipping back to the <i>zhui</i>: the subject of climate change clearly inspires the nearly 150 people on the call. The urgency for action is palpable and participants are eager to use their networks, skills, and educational roles for practical changes. These members are not doing it for themselves or for a profit; they are doing it to try and save <i>Papatūānuku</i> (the land, a mighty Mother Earth), all its inhabitants and the future of their <i>tamariki</i> (children).</p>
</blockquote>
<p>Back in Taranaki, the NZEI’s Taranaki climate convenor Kate Paris plans to screen <i><a href="https://www.youtube.com/watch?v=gEDVVlSNCEk" class='spip_out' rel='external'>High Tide, Don&#8217;t Hide</a></i>, a 2021 documentary about the youth-led climate protests that have brought hundreds of thousands of New Zealanders onto the streets in recent years. It follows some of the movement’s young organisers on a steep learning curve, as they step up and take the reins of activism on behalf of their generation.</p>
<p>The screening will create an opportunity for people in the area to meet informally, share ideas and experiences, and to help make an action plan. “I often think the best thing to do is take students out into nature and get them to connect. Get them to identify birds, for instance,” says Paris. “The simple stuff. The stuff that doesn’t cost money. After all, they are the <i>kaitiaki</i> (guardians of the environment) of the future. If they feel a connection to nature, they will protect it.”</p></div>
		


		
		
		
			 
		
		

	</div>


	
	<footer>
		<div class="ps surlignable"><p>This story was supported by the Friedrich-Ebert-Stiftung as part of a series of articles on trade unions and the just transition.</p></div>
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="it-s-time-to-start-talking-about-a">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/9b/9c3f20454d8a811563471af92913d9.jpg?1634198960' width='325' height='217' alt='It&#039;s time to start talking about a human right to a just transition' class='img-responsive' title='It&#039;s time to start talking about a human right to a just transition' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">It’s time to start talking about a human right to a just transition</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="argentina-at-an-energy-crossroads">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/d1/41243a7bf5a4a2d7967473cc03f9be.jpg?1634868040' width='325' height='217' alt='Argentina at an energy crossroads: the role of trade unions in building a just transition ' class='img-responsive' title='Argentina at an energy crossroads: the role of trade unions in building a just transition ' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Argentina at an energy crossroads: the role of trade unions in building a just transition </strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="a-green-new-deal-in-a-world-shaped">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/42/5e48e79b539134d28157a24b9fe7fd.jpg?1634868040' width='325' height='217' alt='A Green New Deal in a world shaped by the coronavirus is possible &#8211; in many countries, it is already a reality' class='img-responsive' title='A Green New Deal in a world shaped by the coronavirus is possible &#8211; in many countries, it is already a reality' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">A Green New Deal in a world shaped by the coronavirus is possible – in many countries, it is already a reality</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/can-the-taranaki-2050-roadmap#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJDA/vfymna4gBQtvYziufZktetsTeGg3EQuyJDvgVkG546u0YWPYwApfuNmXEHeat2ObJAa3wi1hSN5xwmBCT3J7nD8MZlq261ZzQYz/8IyTpFSLYXJico7YmW3A15UP6p6VQWT81YY3qH83tW2VocUJdqosl0QjFE6Hzo=' /><input type='hidden' name='id_article' value='21144' /><input type='hidden' name='id_objet' value='21144' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_0d0575d7018876f5775653805d23af61' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='6aeeb47f3cb01f8f9f13be10d07b0424e1b913ff' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="for-india-s-stigmatised-and"><picture class="adapt-img-wrapper c4028438491 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 320w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 640w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 240w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 480w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814' width='325' height='217' alt='For India&#039;s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse' class='adapt-img img-responsive' title='For India&#039;s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse' srcset='local/adapt-img/160/10x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 160w, local/adapt-img/320/10x/local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 320w, local/cache-gd2/51/058774ffe29d425905b5ca0cec8757.jpg?1632312814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="for-india-s-stigmatised-and">For India’s stigmatised and exploited sanitation workers, the pandemic has only made conditions worse</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="moushumi-basu">Moushumi Basu </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="over-90-000-people-have-left-hong"><img src='local/cache-gd2/10/e1e2a4e8fa3399084d565246839227.jpg?1632899184' width='325' height='217' alt='Over 90,000 people have left Hong Kong in the past year; those who remain face an uncertain future' class='img-responsive' title='Over 90,000 people have left Hong Kong in the past year; those who remain face an uncertain future' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="over-90-000-people-have-left-hong">Over 90,000 people have left Hong Kong in the past year; those who remain face an uncertain future</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="shirley-lau">Shirley Lau</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="pioneering-burkinabe-writer"><img src='local/cache-gd2/5c/3450bc3d0d5626c94cc13d0cb048de.jpg?1632726732' width='325' height='217' alt='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' class='img-responsive' title='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="pioneering-burkinabe-writer">Pioneering Burkinabé writer Monique Ilboudo: “For women today, nothing can be taken for granted; we must remain alert and continue to fight” </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mar-pozuelo-castillo">Mar Pozuelo Castillo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="can-the-taranaki-2050-roadmap"><img src='local/cache-gd2/68/b18c62757427cd68182ae238e3d1da.jpg?1634874752' width='325' height='217' alt='Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?' class='img-responsive' title='Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="can-the-taranaki-2050-roadmap">Can the Taranaki 2050 Roadmap create a blueprint for just transition and social dialogue in New Zealand?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="sitara-morgenster">Sitara Morgenster</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="can-the-militarisation-of-space-be"><img src='local/cache-gd2/93/58aee9314704109103cbbcd162fa41.jpg?1634807720' width='325' height='217' alt='Can the militarisation of space be avoided?' class='img-responsive' title='Can the militarisation of space be avoided?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="can-the-militarisation-of-space-be">Can the militarisation of space be avoided?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jesus-a-nunez-villaverde">Jesús A. Núñez Villaverde</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="can-virtual-addresses-provide-a"><picture class="adapt-img-wrapper c4046724655 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 320w, local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 640w, local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 240w, local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 480w, local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628' width='325' height='217' alt='Can virtual addresses provide a gateway to rights for homeless people in Italy?' class='adapt-img img-responsive' title='Can virtual addresses provide a gateway to rights for homeless people in Italy?' srcset='local/adapt-img/160/10x/local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 160w, local/adapt-img/320/10x/local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 320w, local/cache-gd2/84/f3b1863cc50312a4e4107e6841fc54.jpg?1632872628 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="can-virtual-addresses-provide-a">Can virtual addresses provide a gateway to rights for homeless people in Italy?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="lucrezia-lozza">Lucrezia Lozza</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
