<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=157768;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Equatorial Guinea does not respect the right to education for deaf children - Equal Times</title>
<meta name="description" content=" It&#039;s raining in Bata, a port city in Equatorial Guinea. The heavy rain makes a thunderous noise as it strikes the tin roof of the La Fe school. Inside, however, no one appears to notice or care. (...) " />

<link rel="canonical" href="https://www.equaltimes.org/equatorial-guinea-does-not" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Equatorial Guinea does not respect the right to education for deaf children">
<meta name="twitter:description" content=" It&#039;s raining in Bata, a port city in Equatorial Guinea. The heavy rain makes a thunderous noise as it strikes the tin roof of the La Fe school. Inside, however, no one appears to notice or care. The teacher continues to explain equations while the students fix their gaze on the movement of his hands and the shapes formed by his fingers, so as not to lose the thread. Only when the water begins to seep into the classroom and the first drops fall on the students&#039; maths notebooks do they notice (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/df/eb53ee7d7eda8d10233871796d167d.jpg?1671764516">




<meta property="og:url" content="https://www.equaltimes.org/equatorial-guinea-does-not" />
<meta property="og:title" content="Equatorial Guinea does not respect the right to education for deaf children" />
<meta property="og:description" content=" It&#039;s raining in Bata, a port city in Equatorial Guinea. The heavy rain makes a thunderous noise as it strikes the tin roof of the La Fe school. Inside, however, no one appears to notice or care. The teacher continues to explain equations while the students fix their gaze on the movement of his hands and the shapes formed by his fingers, so as not to lose the thread. Only when the water begins to seep into the classroom and the first drops fall on the students&#039; maths notebooks do they notice (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/9e/442135498fe63f7865a17a99cbd6cb.jpg?1671764516" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1664872317" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1671750016" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1671750016" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1671750016" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1664872091" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1664872098" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1671750016" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1671750016" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1664872082" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1664872069" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1671750016" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1664872091" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1664872310" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1671750016" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1671750011'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fequatorial-guinea-does-not" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/equatorial-guinea-does-not?lang=en',
	//title: 'Equatorial Guinea does not respect the right to education for deaf children',
	title: "Equatorial Guinea does not respect the right to education for deaf children",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  politics">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22146&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22142&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22145&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22146&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22142&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22145&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-10-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Equatorial Guinea does not respect the right to education for deaf children</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
								
							
												
						
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c381559699 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 320w, local/adapt-img/320/20x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 640w, local/adapt-img/480/20x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 960w, local/adapt-img/640/20x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 1280w, local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 1920w, local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 2880w, local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 240w, local/adapt-img/320/15x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 480w, local/adapt-img/480/15x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 720w, local/adapt-img/640/15x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 960w, local/adapt-img/960/15x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 1440w, local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 2160w, local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431' width='1600' height='680' alt='Equatorial Guinea does not respect the right to education for deaf children' title='Equatorial Guinea does not respect the right to education for deaf children' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 160w, local/adapt-img/320/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764430 320w, local/adapt-img/480/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 480w, local/adapt-img/640/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 640w, local/adapt-img/960/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 960w, local/adapt-img/1440/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 1440w, local/adapt-img/1600/10x/local/cache-gd2/74/3e41ff98e1dc4329e07c8d2dbb99de.jpg?1671764431 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="photo-essays">Photo Reports</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/b0/393bb05d987f8895b607c4c7ca9215.png?1671764507" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="diego-menjibar-reynes">Diego Menjíbar Reynés</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-12-23T03:00:00Z">23 December 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='economy-2636'>Politics &amp; economy</a><a class="keyword"  href='disability'>Disability</a><a class="keyword"  href='education-fr'>Education</a><a class="keyword"  href='youth'>Youth</a><a class="keyword"  href='child-labour-723'>Public services</a><a class="keyword"  href='healthcare'>Health</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"></span>
		 
			<a class="view_gallery "  data-toggle="modal" data-target="#myModal">View as Gallery</a>
			
		
				
		<div class="texte surlignable"><p>It’s raining in Bata, a port city in Equatorial Guinea. The heavy rain makes a thunderous noise as it strikes the tin roof of the La Fe school. Inside, however, no one appears to notice or care. The teacher continues to explain equations while the students fix their gaze on the movement of his hands and the shapes formed by his fingers, so as not to lose the thread. Only when the water begins to seep into the classroom and the first drops fall on the students’ maths notebooks do they notice the deluge. Pilar Bilogo, headteacher of this school for the deaf, picks up the phone and makes a call. It’s yet another challenge facing this school for the deaf.</p>
<p>&nbsp;</p>
<div class='spip_document_20655 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c534022749 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 320w, local/adapt-img/320/20x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 640w, local/adapt-img/480/20x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 960w, local/adapt-img/640/20x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764518 1280w, local/adapt-img/960/20x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764518 1920w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 2880w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 3200w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 240w, local/adapt-img/320/15x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 480w, local/adapt-img/480/15x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 720w, local/adapt-img/640/15x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 960w, local/adapt-img/960/15x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764518 1440w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 2160w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 2400w, IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634213 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764516 160w, local/adapt-img/320/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 320w, local/adapt-img/480/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 480w, local/adapt-img/640/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764517 640w, local/adapt-img/960/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764518 960w, local/adapt-img/1440/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764518 1440w, local/adapt-img/1600/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 1600w, local/adapt-img/1920/10x/IMG/jpg/001_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Pilar Bilogo in her home with some of the young people she takes in. A total of six deaf children and one mute child with a mental disorder live with her. Pilar feeds, clothes and educates them without any outside support. “There is a reason why I continue to accept students in class and children at home: the family abandonment and isolation suffered by deaf children in my country,” she says.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>Equatorial Guinea, a small country on the west coast of Africa, has 1.5 million inhabitants and only three schools for the deaf. Bata, its commercial capital, is home to two: La Fe and Manos Felices (with 80 and 50 students, respectively). The third school, run by the Red Cross, is located in the capital city of Malabo.</p>
<p>Bilogo, who understands the <a href="https://ro.uow.edu.au/theses/24/" class='spip_out' rel='external'>urgency of educating deaf children as early as possible</a>, founded the La Fe school in 2013 to provide affordable schooling to students with special education needs. Most significantly, La Fe became the first school in the country to accept deaf pupils over the age of seven with no previous training in sign language.</p>
<p>&nbsp;</p>
<div class='spip_document_20656 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c2644004901 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 320w, local/adapt-img/320/20x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 640w, local/adapt-img/480/20x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 960w, local/adapt-img/640/20x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764520 1280w, local/adapt-img/960/20x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764520 1920w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 2880w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 3200w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 240w, local/adapt-img/320/15x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 480w, local/adapt-img/480/15x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 720w, local/adapt-img/640/15x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 960w, local/adapt-img/960/15x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764520 1440w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 2160w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 2400w, IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634299 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521' width='1920' height='1279' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 160w, local/adapt-img/320/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 320w, local/adapt-img/480/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 480w, local/adapt-img/640/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764519 640w, local/adapt-img/960/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764520 960w, local/adapt-img/1440/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 1440w, local/adapt-img/1600/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 1600w, local/adapt-img/1920/10x/IMG/jpg/002_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Lucia and another student communicate between classrooms in sign language. The country has no official data on the number of children who are deaf (and, as a consequence, out of school).</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>According to the <a href="http://wfdeaf.org/news/resources/press-releases/" class='spip_out' rel='external'>World Federation of the Deaf</a> (WFD): “The key is to make sure that deaf children are exposed to sign language as early as possible”. As Stefania Fadda, president of the European Society for Mental Health and Deafness, explains: “Exposing deaf children to an effective and early form of communication, either spoken or sign language or both [bilingualism], greatly reduces stress and discomfort [which can in turn be a source of] suffering, identity disturbance and psychiatric disorders”.</p>
<p>&nbsp;</p>
<div class='spip_document_20657 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c3819169293 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 320w, local/adapt-img/320/20x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 640w, local/adapt-img/480/20x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 960w, local/adapt-img/640/20x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 1280w, local/adapt-img/960/20x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 1920w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 2880w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 3200w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 240w, local/adapt-img/320/15x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 480w, local/adapt-img/480/15x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 720w, local/adapt-img/640/15x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 960w, local/adapt-img/960/15x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 1440w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 2160w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 2400w, IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634306 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 160w, local/adapt-img/320/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764521 320w, local/adapt-img/480/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 480w, local/adapt-img/640/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 640w, local/adapt-img/960/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764522 960w, local/adapt-img/1440/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 1440w, local/adapt-img/1600/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 1600w, local/adapt-img/1920/10x/IMG/jpg/003_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Emanuel, 9, at Pilar Bilogo’s home, where he lives. Emanuel is mute, an orphan and suffers from a mental disorder that goes untreated due to lack of financial resources. Emanuel has no educational resources in his city.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>As is the case in many African nations, being deaf in Equatorial Guinea means facing isolation and abandonment by family members. Particularly in the country’s interior regions, it is still widely believed that the mothers of deaf children had a <a href="https://www.youtube.com/watch?v=3r6xty7iltm&amp;ab_channel=agenciaefe" class='spip_out' rel='external'>spell placed on them during pregnancy</a> and that their newborn children are cursed as a result. Young people grow up with this stigma and bear the burden of it throughout their lives, as do their mothers.</p>
<p>&nbsp;</p>
<div class='spip_document_20658 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1114694292 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 320w, local/adapt-img/320/20x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 640w, local/adapt-img/480/20x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 960w, local/adapt-img/640/20x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 1280w, local/adapt-img/960/20x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 1920w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 2880w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 3200w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 240w, local/adapt-img/320/15x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 480w, local/adapt-img/480/15x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 720w, local/adapt-img/640/15x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 960w, local/adapt-img/960/15x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 1440w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 2160w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 2400w, IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634313 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 160w, local/adapt-img/320/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 320w, local/adapt-img/480/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764523 480w, local/adapt-img/640/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 640w, local/adapt-img/960/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764524 960w, local/adapt-img/1440/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 1440w, local/adapt-img/1600/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 1600w, local/adapt-img/1920/10x/IMG/jpg/004_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Lucia, a deaf student at La Fe, waits for the teacher to arrive. Lucia receives no treatment for her hearing loss as the health system in Equatorial Guinea does not include free health coverage for this type of disability.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p><a href="https://www.who.int/es/news-room/fact-sheets/detail/deafness-and-hearing-loss" class='spip_out' rel='external'>Hearing loss is more prevalent in poor countries</a>. “In the most disadvantaged and poor areas of Africa, children with deafness run the risk of not developing an adequate language and not having access to education, and therefore becoming socially excluded, lonely and isolated adults,” says Fadda. According to the WHO, nearly 80 per cent of people with disabling hearing loss live in low- and middle-income countries.</p>
<p>Access to care also plays a role: 78 per cent of low-income countries have fewer than one ear, nose and throat specialist for every one million people; 93 per cent have fewer than one audiologist for every million people, and only 50 per cent have at least one teacher of the deaf.</p>
<p>&nbsp;</p>
<div class='spip_document_20659 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1011569852 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 320w, local/adapt-img/320/20x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 640w, local/adapt-img/480/20x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 960w, local/adapt-img/640/20x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764526 1280w, local/adapt-img/960/20x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764527 1920w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 2880w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 3200w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 240w, local/adapt-img/320/15x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 480w, local/adapt-img/480/15x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 720w, local/adapt-img/640/15x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764526 960w, local/adapt-img/960/15x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764526 1440w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 2160w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 2400w, IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634320 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528' width='1920' height='1279' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 160w, local/adapt-img/320/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 320w, local/adapt-img/480/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764525 480w, local/adapt-img/640/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764526 640w, local/adapt-img/960/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764526 960w, local/adapt-img/1440/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764527 1440w, local/adapt-img/1600/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764527 1600w, local/adapt-img/1920/10x/IMG/jpg/005_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Students during a class at La Fe school. The Convention on the Rights of Persons with Disabilities obliges signatory countries to ensure that teachers are proficient in sign language. Equatorial Guinea has not signed the Convention.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>In order to provide guidance to countries in integrating ear and hearing care into their national health plans, the WHO created the <a href="https://iris.paho.org/handle/10665.2/55067" class='spip_out' rel='external'>World Report on Hearing</a> in 2021. The report states that “lack of accurate information and stigmatising mindsets surrounding ear diseases and hearing loss often limit people’s access to care for these conditions”.</p>
<p>In 2021, 1.5 billion people worldwide were living with some degree of hearing loss and 430 million were in need of rehabilitation services. Even more alarming, the WHO predicts that by 2050, one in four people will be living with some degree of hearing loss and 700 million will need care and rehabilitation services.</p>
<p>&nbsp;</p>
<div class='spip_document_20660 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c3188166340 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 320w, local/adapt-img/320/20x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 640w, local/adapt-img/480/20x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 960w, local/adapt-img/640/20x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 1280w, local/adapt-img/960/20x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 1920w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 2880w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 3200w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764527 240w, local/adapt-img/320/15x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 480w, local/adapt-img/480/15x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 720w, local/adapt-img/640/15x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 960w, local/adapt-img/960/15x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 1440w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 2160w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 2400w, IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634327 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764527 160w, local/adapt-img/320/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 320w, local/adapt-img/480/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 480w, local/adapt-img/640/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764528 640w, local/adapt-img/960/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 960w, local/adapt-img/1440/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 1440w, local/adapt-img/1600/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 1600w, local/adapt-img/1920/10x/IMG/jpg/006_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>A student with special educational needs writes in his notebook. While Article 57 of Equatorial Guinea’s General Education Law requires the National Education System to have qualified teachers, as well as teaching aids and materials, to ensure that students with disabilities can participate in the learning process, the country does not have enough qualified teachers to meet the needs of these students.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>Deaf people suffer from isolation and struggle to adapt in environments where the majority of people are hearing. According to the mental health and hearing impairment unit of the Basque Country in Spain: “Isolation itself has been identified as the cause of mental illness in these patients”. Isolation starts in the family, as 90 to 95 per cent of deaf children are born to hearing parents.</p>
<p>&nbsp;</p>
<div class='spip_document_20661 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c3225172204 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 320w, local/adapt-img/320/20x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 640w, local/adapt-img/480/20x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 960w, local/adapt-img/640/20x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 1280w, local/adapt-img/960/20x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 1920w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 2880w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 3200w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 240w, local/adapt-img/320/15x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 480w, local/adapt-img/480/15x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 720w, local/adapt-img/640/15x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 960w, local/adapt-img/960/15x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 1440w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 2160w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 2400w, IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634335 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 160w, local/adapt-img/320/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764529 320w, local/adapt-img/480/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 480w, local/adapt-img/640/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 640w, local/adapt-img/960/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764530 960w, local/adapt-img/1440/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 1440w, local/adapt-img/1600/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 1600w, local/adapt-img/1920/10x/IMG/jpg/007_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Gael, a 23-year-old student with special educational needs, attends class. Gael was diagnosed with complete aphasia after falling into a coma for four days when he was five months old. His diagnosis is inconclusive and the doctors who examined him recommended tests at a better equipped medical centre abroad.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>Rubella, meningitis, measles and mumps can cause hearing loss. According to the WHO, most of these diseases can be prevented by vaccination.</p>
<p>&nbsp;</p>
<div class='spip_document_20662 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c651198903 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 320w, local/adapt-img/320/20x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 640w, local/adapt-img/480/20x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 960w, local/adapt-img/640/20x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 1280w, local/adapt-img/960/20x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 1920w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 2880w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 3200w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 240w, local/adapt-img/320/15x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 480w, local/adapt-img/480/15x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 720w, local/adapt-img/640/15x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 960w, local/adapt-img/960/15x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 1440w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 2160w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 2400w, IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634343 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 160w, local/adapt-img/320/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 320w, local/adapt-img/480/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764531 480w, local/adapt-img/640/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 640w, local/adapt-img/960/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 960w, local/adapt-img/1440/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764532 1440w, local/adapt-img/1600/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 1600w, local/adapt-img/1920/10x/IMG/jpg/008_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Benedicta, a teacher at La Fe school, in front of her class.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>“While there is a legal framework on special education needs, there is no evidence of institutional mechanisms and operations aimed at its implementation,” Santiago Bivini Mangué, secretary general of the Equatorial Guinea National Commission for UNESCO, explains in a documentary entitled <a href="https://www.academia.edu/3795205/necesidades_educativas_especiales_en_guinea_ecuatorial" class='spip_out' rel='external'><i>Necesidades Educativas Especiales en Guinea Ecuatorial</i></a>. The legal framework to which he refers is the current <a href="http://www.unesco.org/education/edurights/media/docs/fc2478d778e12339679198d823bf980de6bc3b9e.pdf" class='spip_out' rel='external'>General Education Law</a>, several articles of which stipulate the need for educational opportunities for people with disabilities. Currently, all educational centres for the deaf in the country are either private initiatives or run by a charity.</p>
<p>&nbsp;</p>
<div class='spip_document_20663 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1491810207 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 320w, local/adapt-img/320/20x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 640w, local/adapt-img/480/20x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 960w, local/adapt-img/640/20x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 1280w, local/adapt-img/960/20x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 1920w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 2880w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 3200w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 240w, local/adapt-img/320/15x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 480w, local/adapt-img/480/15x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 720w, local/adapt-img/640/15x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 960w, local/adapt-img/960/15x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 1440w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 2160w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 2400w, IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634351 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 160w, local/adapt-img/320/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 320w, local/adapt-img/480/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 480w, local/adapt-img/640/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764533 640w, local/adapt-img/960/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 960w, local/adapt-img/1440/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764534 1440w, local/adapt-img/1600/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 1600w, local/adapt-img/1920/10x/IMG/jpg/009_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>Remigio Agustín, an electrical engineering student at the National University of Equatorial Guinea (UNGE), on the first day of the 2021/22 academic year at the La Fe school: “I’ve been a volunteer teacher for three years now and I want to continue my training and my work with this project,” he says.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>According to the NGO Deaf Child Worldwide, there are 8.9 million deaf children in sub-Saharan Africa. Equatorial Guinea still has no pedagogical guide for developing a special education curriculum and most Equatoguinean institutions rely on regular education guides. According to a <a href="https://www.unicef.org/equatorialguinea/media/276/file/situacion-educacion-especial-gq-2015.pdf" class='spip_out' rel='external'>2015 UNICEF report on the state of special education in Equatorial Guinea</a>, only 2 per cent of teachers for students with special educational needs have a technical level in special education. The organisation also found that 90 per cent of teachers experience difficulties in dealing with students with these needs.</p>
<p>“Deaf children face barriers in education if teachers and peers are not fluent in sign language that can result in illiteracy,” <a href="https://wfdeaf.org/news/wfds-response-wha-resolution-prevention-deafness-hearing-loss/" class='spip_out' rel='external'>warns</a> the WFD.</p>
<p>&nbsp;</p>
<div class='spip_document_20664 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1411690297 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 320w, local/adapt-img/320/20x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 640w, local/adapt-img/480/20x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 960w, local/adapt-img/640/20x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 1280w, local/adapt-img/960/20x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 1920w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 2880w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 3200w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 240w, local/adapt-img/320/15x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 480w, local/adapt-img/480/15x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 720w, local/adapt-img/640/15x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 960w, local/adapt-img/960/15x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 1440w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 2160w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 2400w, IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671634359 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 160w, local/adapt-img/320/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 320w, local/adapt-img/480/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 480w, local/adapt-img/640/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764535 640w, local/adapt-img/960/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 960w, local/adapt-img/1440/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 1440w, local/adapt-img/1600/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 1600w, local/adapt-img/1920/10x/IMG/jpg/010_deaf_kids_in_equatorial_guinea_-_1920x.jpg?1671764536 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		<div class="texte"><p>La Fe’s school bus is out of action due to a lack of funds. When in service, it is used to drive students to and from school.</p></div>
		<div class="credits">Photo: Diego Menjíbar Reynés
</div>
</div>
</div>
<p>Pilar’s work has finally paid off. Following a meeting last October with the country’s Minister of Social Affairs and Gender Equality, Consuelo Nguema, the latter pledged to build a new centre for the La Fe school, due to be built in two years’ time. In the meantime, the school has paid two months’ rent for a temporary centre. For now, the new centre remains only a promise. If unfulfilled, it would leave more than 100 deaf children in Bata without schooling.</p></div>
		


		
		
		
			 <div class="art_trad">
				
				 This article has been translated from Spanish by Brandon Johnson
				
				</div> 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="living-with-albinism-in-mozambique">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/95/529bbeba001a1dfc257abc7a3b2226.jpg?1671764520' width='325' height='217' alt='Living with albinism in Mozambique' class='img-responsive' title='Living with albinism in Mozambique' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Living with albinism in Mozambique</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="therapy-in-iceland-a-whole-new">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c3854991128 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757849 320w, local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847 640w, local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757849 240w, local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847 480w, local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847' width='325' height='217' alt='Therapy in Iceland: a whole new ball game' class='adapt-img img-responsive' title='Therapy in Iceland: a whole new ball game' srcset='local/adapt-img/160/10x/local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757849 160w, local/adapt-img/320/10x/local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757849 320w, local/cache-gd2/dc/c866f60aa283d59074888572a390f8.jpg?1671757847 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Therapy in Iceland: a whole new ball game</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="mexican-sign-language-interpreters">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/25/f3b048000add600c3c8350e6685389.jpg?1671759778' width='325' height='217' alt='Mexican sign language interpreters navigate disability discrimination ' class='img-responsive' title='Mexican sign language interpreters navigate disability discrimination ' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Mexican sign language interpreters navigate disability discrimination </strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/equatorial-guinea-does-not#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJDI/vHihreIgBgsXU5ccFaOsGoxSpmcKU/qBNjztVnMg5i9CQeE/ai936XRZPIY6/2IqIMOQ69RFk1s7yJkSIqKhhdfhb6UGgfCa8x1DZnx5ZnyFPQTWLzX4SL2vC9WqKW2zjLvT4GrvXnDo2KvY+dgKyGo2RrpI0MRbwo=' /><input type='hidden' name='id_article' value='22146' /><input type='hidden' name='id_objet' value='22146' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_90c98e176716185a60f1af92c1f761a2' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='5ad76a6d9eea06cfc55071dbeeed24374182f666' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Equatorial Guinea does not respect the right to education for deaf children" />
				<ul>
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="faced-with-the-difficulty-of"><picture class="adapt-img-wrapper c4278253368 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750018 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016 640w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750018 240w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016 480w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016' width='325' height='224' alt='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' class='adapt-img img-responsive' title='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' srcset='local/adapt-img/160/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750018 160w, local/adapt-img/320/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750018 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1671750016 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="faced-with-the-difficulty-of">Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="bitter-fruit-settler-attacks-and"><img src='local/cache-gd2/8e/2b3b7de73257ccf13361ac98f858e6.jpg?1671750016' width='325' height='217' alt='Bitter fruit: settler attacks and climate change are taking a toll on Palestine&#039;s olive farmers' class='img-responsive' title='Bitter fruit: settler attacks and climate change are taking a toll on Palestine&#039;s olive farmers' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="bitter-fruit-settler-attacks-and">Bitter fruit: settler attacks and climate change are taking a toll on Palestine’s olive farmers</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="stefano-lorusso">Stefano Lorusso</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="ken-loach-the-bbc-s-role-in-the"><img src='local/cache-gd2/69/cf71c420b555fbdf630b33ed4011fa.jpg?1671750016' width='325' height='217' alt='Ken Loach: &#8220;The BBC&#039;s role in the destruction of Jeremy Corbyn&#039;s leadership has been absolutely shameless&#8221;' class='img-responsive' title='Ken Loach: &#8220;The BBC&#039;s role in the destruction of Jeremy Corbyn&#039;s leadership has been absolutely shameless&#8221;' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="ken-loach-the-bbc-s-role-in-the">Ken Loach: “The BBC’s role in the destruction of Jeremy Corbyn’s leadership has been absolutely shameless”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="arthur-neslen">Arthur Neslen</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="on-water-earth-fire-and-air-light"><picture class="adapt-img-wrapper c1554249230 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750018 320w, local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016 640w, local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750018 240w, local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016 480w, local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016' width='325' height='217' alt='On water, earth, fire and air&#8230;light and tonnes of plastic' class='adapt-img img-responsive' title='On water, earth, fire and air&#8230;light and tonnes of plastic' srcset='local/adapt-img/160/10x/local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750018 160w, local/adapt-img/320/10x/local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750018 320w, local/cache-gd2/30/69daa675ca6ed03123ad6fea326037.jpg?1671750016 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="on-water-earth-fire-and-air-light">On water, earth, fire and air…light and tonnes of plastic</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="equal-times-newsdesk">Equal Times Newsdesk</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-lebanon-drinking-water-has"><img src='local/cache-gd2/b5/1b72d210620809dfc9487fca256ef1.jpg?1671750016' width='325' height='217' alt='In Lebanon, drinking water has become a luxury that few can afford' class='img-responsive' title='In Lebanon, drinking water has become a luxury that few can afford' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-lebanon-drinking-water-has">In Lebanon, drinking water has become a luxury that few can afford</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ethel-bonet">Ethel Bonet</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="it-costs-me-the-same-to-farm-now"><picture class="adapt-img-wrapper c2311056355 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750018 320w, local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016 640w, local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750018 240w, local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016 480w, local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016' width='325' height='218' alt='&#8220;It costs me the same to farm now as it did before&#8221;: the inputs crisis from an agroecological perspective' class='adapt-img img-responsive' title='&#8220;It costs me the same to farm now as it did before&#8221;: the inputs crisis from an agroecological perspective' srcset='local/adapt-img/160/10x/local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750018 160w, local/adapt-img/320/10x/local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750018 320w, local/cache-gd2/b8/a19194a551ede225e734725aaaaec3.jpg?1671750016 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="it-costs-me-the-same-to-farm-now">“It costs me the same to farm now as it did before”: the inputs crisis from an agroecological perspective</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="laura-villadiego">Laura Villadiego</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	 
		<div class="modal fade modal-gallery" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <div class="header" id="header">
	<div class="container" id="container-header">
		<div class="row">
			<header class="accueil clearfix col-sm-12">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-neg.png" alt="Equal Times"></div>
			</header>
		</div>
	</div>
</div>      </div>
      <div class="modal-body">
        <div class='ajaxbloc ajax-id-ajax_gallery' data-ajax-env='/Aw6nvbihg/Msdf3r2bOwWRBbS0iyvm+TN40WaZlIAu9vsHGjtSISh5MVGwgFVT5PHYR6uzaDDLIZ/DJDLq7MRFus755019zkdutqKpWywifnsDwEnRPSNdCX3zE38MAOoEbtGztDYqPIz8k74B+mei82M2hgLm1sU32MDQHjezQODE43/dJ9XbQS6e2sMfjQSUQtD6Ole29LdXnUEziPbJARn/XuNY3CvuI7q8ysA0w21a1hK0tI6N1KyYI8tGhOmIMp+8SEONklfudE1bR0A2GMmVrEJ00XDjk6u60L6fYfx1cmNdNGYl4uOIe' data-origin="equatorial-guinea-does-not">


<div class="container-fluid">

	<div class="row gallery-content">
		<div class="col-lg-10 col-md-9 col-sm-12 col-xs-12 img-zone">
			<picture class="adapt-img-wrapper c4084403977 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 320w, local/adapt-img/320/20x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 640w, local/adapt-img/480/20x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 960w, local/adapt-img/640/20x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 1280w, local/adapt-img/960/20x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522 1920w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 2880w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 3200w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 240w, local/adapt-img/320/15x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 480w, local/adapt-img/480/15x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 720w, local/adapt-img/640/15x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 960w, local/adapt-img/960/15x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522 1440w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 2160w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 2400w, local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522' width='1920' height='1280' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 160w, local/adapt-img/320/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764520 320w, local/adapt-img/480/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 480w, local/adapt-img/640/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 640w, local/adapt-img/960/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764521 960w, local/adapt-img/1440/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522 1440w, local/adapt-img/1600/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522 1600w, local/adapt-img/1920/10x/local/cache-vignettes/L1920xH1280/001_deaf_kids_in_equatorial_guinea_-_1920x-19bfe.jpg?1671764522 1920w' sizes='(min-width: 1920px) 1920px, 100vw' alt='' title='' /></picture>
		</div>
		<div class="col-lg-2 col-md-3 col-sm-12 col-xs-12 img-description">
			<div class="title"></div>
			<div class="texte"><p>Pilar Bilogo in her home with some of the young people she takes in. A total of six deaf children and one mute child with a mental disorder live with her. Pilar feeds, clothes and educates them without any outside support. “There is a reason why I continue to accept students in class and children at home: the family abandonment and isolation suffered by deaf children in my country,” she says.</p></div>
			<div class="credits">Photo: Diego Menjíbar Reynés
</div>
			<div class="row img-selector">
				<div class="col-xs-3 sel-left">
					
					<i class="icon fontelloleft-open"></i>
					
				</div>
				<div class="col-xs-6 page-info">1/ 10</div>
				<div class="col-xs-3 sel-right">
					 <a onclick="(ajaxReload('ajax_gallery', {args:{picnum:'2'}})); return false;">
					<i class="icon fontelloright-open"></i>
					 </a>
				</div>
			</div>
		</div>
	</div>
</div>
</div><!--ajaxbloc-->      </div>
    </div>
  </div>
</div>	

</body></html>
