<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=94362;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>From productive to kind cities: new urban planning that wants to change the world - Equal Times</title>
<meta name="description" content=" Little by little, they disappeared from the streets &#8211; no alarm was raised, so subtle was the shift. They were confined to enclosed spaces, held captive for their own safety, all trace of them slowly (...) " />

<link rel="canonical" href="https://www.equaltimes.org/from-productive-to-kind-cities-new" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="From productive to kind cities: new urban planning that wants to change the world">
<meta name="twitter:description" content=" Little by little, they disappeared from the streets &#8211; no alarm was raised, so subtle was the shift. They were confined to enclosed spaces, held captive for their own safety, all trace of them slowly erased from the common landscape. Think back, try to remember, how long has it been since you last saw a child playing on the street? &#8220;Children have lost the city,&#8221; warned Italian educational psychologist Francesco Tonucci, in the 1990s, when research into children&#039;s mobility and autonomy began showing evidence of this (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/24/32e29defd753d602eafd79c6ee858f.jpg?1584722910">




<meta property="og:url" content="https://www.equaltimes.org/from-productive-to-kind-cities-new" />
<meta property="og:title" content="From productive to kind cities: new urban planning that wants to change the world" />
<meta property="og:description" content=" Little by little, they disappeared from the streets &#8211; no alarm was raised, so subtle was the shift. They were confined to enclosed spaces, held captive for their own safety, all trace of them slowly erased from the common landscape. Think back, try to remember, how long has it been since you last saw a child playing on the street? &#8220;Children have lost the city,&#8221; warned Italian educational psychologist Francesco Tonucci, in the 1990s, when research into children&#039;s mobility and autonomy began showing evidence of this (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/3e/2bcf91553ba31ef4016d1a58bdb50a.jpg?1584722910" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/b8599edfa654f802addbfe0008d38a39.css?1585614557' type='text/css' />











<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


















<script type='text/javascript' src='local/cache-js/432c6cb7252dd8507f88011dcf38e454.js?1585614557'></script>










<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Ffrom-productive-to-kind-cities-new" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.8/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.8/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/from-productive-to-kind-cities-new?lang=en',
	//title: 'From productive to kind cities: new urban planning that wants to change the world',
	title: "From productive to kind cities: new urban planning that wants to change the world",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.8/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  culture">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20174&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20172&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20173&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20174&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20172&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20173&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="work">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="droits-humains">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">From productive to kind cities: new urban planning that wants to change the world</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
							
						

					
						
							
								
									<!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/47/4d8064414b794d0d743124a05a5908.jpg?1584722902' width='1600' height='680' alt='From productive to kind cities: new urban planning that wants to change the world' title='From productive to kind cities: new urban planning that wants to change the world' class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c3865704579 jpg"><img src='data:image/jpeg;base64,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' width='1600' height='680' alt='From productive to kind cities: new urban planning that wants to change the world' title='From productive to kind cities: new urban planning that wants to change the world' class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]-->								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>Taking inspiration from the philosophy of US urbanist Jane Jacobs, Adriana Linde organises urban walks in Malaga, Spain, inviting people to rediscover the city, by walking its streets in a conscious way, and to join the ‘sidewalk ballet’.</p>
						<div class="credits">(María José Carmona)</div>
					</div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/1d/08bde17bf9497924e857a5d323abf5.png?1580805473" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="maria-jose-carmona">María José Carmona</a>
			
			</div>
			



			<time pubdate="pubdate" datetime="2020-03-23T09:32:06Z">23 March 2020</time>
		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='culture'>Culture</a><a class="keyword"  href='world-global'>World-Global</a><a class="keyword"  href='women'>Women</a><a class="keyword"  href='youth'>Youth</a><a class="keyword"  href='sdgs'>SDGs</a><a class="keyword"  href='older-workers'>Ageing populations</a>
</div>


<div class="share">
	<div class="h1-like">Share this page</div>
	
<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>Taking inspiration from the philosophy of US urbanist Jane Jacobs, Adriana Linde organises urban walks in Malaga, Spain, inviting people to rediscover the city, by walking its streets in a conscious way, and to join the ‘sidewalk ballet’.</p>
						<div class="credits">(María José Carmona)</div>
					</div></span>
		
				
		<div class="texte surlignable"><p>Little by little, they disappeared from the streets – no alarm was raised, so subtle was the shift. They were confined to enclosed spaces, held captive for their own safety, all trace of them slowly erased from the common landscape. Think back, try to remember, how long has it been since you last saw a child playing on the street?</p>
<p>“Children have lost the city,” warned Italian educational psychologist Francesco Tonucci, in the 1990s, when <a href="http://john-adams.co.uk/wp-content/uploads/2007/11/one%20false%20move.pdf" class='spip_out' rel='external'>research into children’s mobility and autonomy</a> began showing evidence of this gradual retreat. Overprotectiveness, the dictatorship of the automobile, the design and the pace of our cities robbed them of their right to walk freely, to walk alone. “There are studies showing that children have lost metres of movement in their everyday space,” says social psychologist Ana Paricio. “And they are not the only ones.”</p>
<p>The streets belong to everyone, they say, but the children of today only see them from a distance, from the window of the car that takes them to school or from the safety of the playgrounds under permanent surveillance.</p>
<blockquote class="spip">
<p>The streets belong to everyone, yet there are <a href="https://www.equaltimes.org/battling-stereotypes-against-older#.Xnh-Lm52s2x">older people</a> who live confined to their homes because their neighbourhoods have become too much of a physical challenge, people with reduced mobility who cannot go to public spaces because they are not accessible, women who will not take certain streets after a certain time because they are not lit, because <a href="https://plan-international.org/publications/unsafe-streets-group-harassment-girls" class='spip_out' rel='external'>they do not feel safe</a>. Do the streets belong to everyone?</p>
</blockquote>
<p>Clearly not, says Paricio. There is a basic error, a flaw in the foundation that dates back 50 years, to when those same streets were designed for a single purpose – work – and a single type of person – the predominant workforce back then: “middle-aged, white men, in good health and with their own car”. That was the spec. The city’s key mission was to facilitate the office employee’s journey to work – widening the avenues and narrowing the pavements – even though it meant making it impracticable for everyone else.</p>
<p>That old design has much to do with many of the major challenges of our day, the people on and off the streets, the loneliness, the <a href="https://www.equaltimes.org/urban-barriers-and-how-to-remove#.Xnh-W252s2x">inequalities</a>, the low quality of life, the violence. Improving the anatomy of cities – making them kinder and more inclusive – has become one of the United Nations’ Sustainable Development Goals and the obsession of a new generation of architects and urban designers, now committed to rebuilding streets that work for people, not against them.</p>
<h3 class="spip">Kind cities</h3>
<p><a href="https://www.worldbank.org/en/topic/inclusive-cities" class='spip_out' rel='external'>More than half the world’s population is currently living in cities</a>, a proportion set to reach 70 per cent by the year 2050, when <a href="https://www.un.org/development/desa/es/news/population/world-population-prospects-2019.html" class='spip_out' rel='external'>one in six people will be over 65</a> – more than enough reason to redesign our streets to fit everyone’s needs.</p>
<p>“The cities we live in today are hostile environments for people who are ageing,” says Elena del Barrio, a gerontologist at the <a href="https://www.matiainstituto.net/en" class='spip_out' rel='external'>Matia Foundation and Institute.</a> There are insufficient lifts, insufficient places to sit and insufficient public toilets. We need wider pavements, slower traffic lights, spaces where we can walk, meet up and <a href="https://www.equaltimes.org/all-the-44-million-lonely-people#.Xnh_KG52s2x">feel less lonely</a>. “All this limits peoples’ access to a whole range of places, to the point that they confine themselves to their homes.”</p>
<p>If not properly designed, as the <a href="https://www.who.int/ageing/publications/Global_age_friendly_cities_Guide_English.pdf" class='spip_out' rel='external'>World Health Organization</a> warns, the city can turn into a disabling environment, and not only due to the architectural barriers. As Elena del Barrio explains, “It’s also very important that we live as a community, that we know our neighbours and that we look after each other.”</p>
<blockquote class="spip">
<p>Understanding the importance of community and neighbourhood networks as key aspects of life in the city is part of the approach taken in <a href="https://www.right2city.org/news/espanol-que-es-el-urbanismo-feminista/" class='spip_out' rel='external'>urban planning with a feminist perspective</a>. The idea is to create streets designed to work for us and not just to get us to work earlier.</p>
</blockquote>
<p>The idea is to create streets that make all the little aspects of everyday life easier, tasks such as shopping, health care, looking after children and the elderly, responsibilities that mainly fall on women.</p>
<p>“We need to ensure that cities offer the time and the space needed to make everything simpler and more pleasant. They should provide us with access to nearby facilities, the ability to get around on foot or by public transport. Traffic needs to be slowed down, pavements should be safe and accessible and school exits protected,” explains Paricio, who is also the author of the <i><a href="https://www.bcnregional.com/ca/comunicacio/manual-durbanisme-de-la-vida-quotidiana-urbanisme-amb-perspectiva-de-genere/" class='spip_out' rel='external'>Manual de urbanismo y vida cotidiana</a></i> (<i>Guide to Urban Planning for Everyday Life</i>) published by the Barcelona City Council.</p>
<p>She insists that these are small but pivotal changes, as they make the difference between a liveable city and <a href="https://www.equaltimes.org/time-has-lost-its-value-how-can-we#.XniA1m52s2x">a frenetic, productive city.</a></p>
<h3 class="spip">Lively cities</h3>
<p>A city without children is “a sick city”, said Francesco Tonucci, in the 1990s. But 30 years before him, a woman from the United States had already given a detailed diagnosis of the same silent disease.</p>
<p>Her name was Jane Jacobs. Although not an architect, she was the first to point, back in 1961, to the ills of orthodox urban planning centred on offices rather than people. Her book – now revered by new generations of architects – was entitled <i><a href="https://www.u-cursos.cl/fau/2015/2/AE4062/1/foro/r/Muerte-y-Vida-de-Las-Grandes-Ciudades-Jane-Jacobs.pdf" class='spip_out' rel='external'>The Death and Life of Great American Cities</a></i>, because it was warning against precisely that: lifeless streets, walkways without walkers, urban landscapes turned into miracles of monotony, neighbourhoods carved up and labelled according to their price and their function.</p>
<blockquote class="spip">
<p>For Jacobs, the only way to save a city’s life was to restore what she termed the “sidewalk ballet”, that continuous dance of different people coming and going, moving, chatting, playing in the public space. Streets need life, the activist argued, because lively streets bring people together, and that makes them safer.</p>
</blockquote>
<p>“She said that neighbourhoods had to be lively. That is why the small businesses where people shop on a daily basis are so important. They bring life,” says Adriana Linde, one of Jacobs’ many followers around the world today involved in associations, such as <a href="https://janeswalk.org/" class='spip_out' rel='external'>Jane’s Walk</a>, that organise conscious walks, inviting people to rediscover cities and take part in the ‘sidewalk ballet’.</p>
<p>“The streets have to be frequented. When you do so, you give them a symbolic value, you take ownership of them. I always say, my home has three rooms, 18 streets and 20 hectares, which is the size of my neighbourhood.”</p>
<p>Taking ownership, as Linde says, inevitably means going against the tide, breaking down the barrier that separates the public and the private space, that impenetrable border that has turned our streets into <a href="https://www.equaltimes.org/the-growing-global-movement-to-end#.XniBJ252s2x">corridors interconnecting a hive of loneliness</a>.</p>
<h3 class="spip">Cities for all</h3>
<p>“There are various stages in the history of public space: from the importance it had in Greek times, with the agora as the central public space, to well into the 20th century, when its erosion began,” says Jon Aguirre Such, an architect at the urban planning office Paisaje Transversal.</p>
<p>The deterioration in our shared space is best illustrated by the so-called <a href="https://www.equaltimes.org/what-s-behind-the-rise-in#.XniBQG52s2x">hard plazas</a>, spaces without proper seating, without vegetation, spaces that do not encourage “lingering or socialising”, adds Aguirre, “spaces only geared towards consumption”. All of these barren places, these temples of indifference where no one lingers, have something in common: they were designed without first listening to those who were going to use them.</p>
<p>“Urban planning is done on such a large scale that we forget about people. But, ultimately, it is those who tread a city’s pavements who know the city best,” explains consultant and doctor in architecture Mar Melgarejo, who dedicated months of research into how residents used the main squares and public spaces in Cartagena in Spain to reach a curious conclusion. “Our research highlighted the paradox that spaces designed by renowned architects, who had been awarded for their work, were always empty. People didn’t use them because they didn’t meet their needs.”</p>
<blockquote class="spip">
<p>The battle against the hostile city should not only be waged for the people but with the people. This is the philosophy behind new urban design movements such as <a href="https://placemaking-europe.eu/placemaking-europe/" class='spip_out' rel='external'>placemaking</a>.</p>
</blockquote>
<p>“The idea is to put people at the centre of design projects, promoting dialogue to examine problems and design solutions for the construction of more inclusive, lively and active spaces,” says Aguirre Such.</p>
<p>There are already a number of innovative participatory projects in which older people, women and children are invited to tell – rather than being told by – urban planners what type of neighbourhood they want to live in. “These processes also have clear therapeutic benefits. People come together, see that they are part of something, interact with their neighbours. New emotional bonds are also formed with the space. And when people feel that a place is theirs, they take better care of it.”</p>
<p>If Jane Jacobs were here today, she would probably be surprised to see how current many of her ideas still are to this day – although much more present, it has to be said, <a href="http://www.cities4all.org/" class='spip_out' rel='external'>in debates</a> than plans. “Urban planning moves at a snail’s pace,” admits Melgarejo. It needs a push from mobilised citizens, but “we are not yet accustomed to thinking that the public space also belongs to us”.</p></div>
		
	</div>

	<footer>


		
			 <div class="art_trad"> 
				
				 This article has been translated from Spanish.
				
			</div> 
		

		

		
		
	</footer>

	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" name="comments" id="comments"></a> 
	<a href="#forum" name="forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/from-productive-to-kind-cities-new#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJLM/vfymnW4gAgtPbG/bZ01YrdDdFNUnc+m07d1XteiySmoVMcmXV+ur2G8605nW7c6SzmeX5gP5j1Ae06LDFNGf7Pcuec66xlrBBLXgqJSq7RF8GLGw2HmF87kt8Z2xQHBFrQViiIAKODPtOAvnC56P92C0sXHX7NI3AckDArJvlN1TN2ryof1FC0=' /><input type='hidden' name='id_article' value='20174' /><input type='hidden' name='id_objet' value='20174' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_688d5b592706bf3baf71801dd2a847d9' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='f4cdec9424ead9e57d838da0989ac23c03dc2e61' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			 
			<span class="details">&#91;<a href="spip.php?page=login&amp;url=from-productive-to-kind-cities-new" rel="nofollow">Log in</a>&#93;</span>
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="From productive to kind cities: new urban planning that wants to change the world" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>[-&gt;urls] {{bold}} {italics} &lt;quotes&gt; &lt;code&gt;</code> and HTML code <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="work">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="for-the-brazilian-people-bolsanaro"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/ef67b97d7f6642e64e6c95ab6317d9-a9590.png?1585287032" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="for-the-brazilian-people-bolsanaro">For the Brazilian people, Bolsonaro is as dangerous as COVID-19</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="antonio-lisboa">Antonio Lisboa</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="droits-humains">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="gambia-s-genocide-case-against"><img src='local/cache-gd2/0b/45792787996cdb1c8f647956dc203c.jpg?1585307132' width='325' height='217' alt='Gambia&#039;s genocide case against Myanmar shows that smaller countries can also help balance the scales of international justice' class='img-responsive' title='Gambia&#039;s genocide case against Myanmar shows that smaller countries can also help balance the scales of international justice' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="gambia-s-genocide-case-against">Gambia’s genocide case against Myanmar shows that smaller countries can also help balance the scales of international justice</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="louise-hunt">Louise Hunt</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="from-productive-to-kind-cities-new"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/43/6a957a73fbee751f1de8f0ca4d6813.jpg?1584947601' width='325' height='217' alt='From productive to kind cities: new urban planning that wants to change the world' class='adapt-img-ie img-responsive' title='From productive to kind cities: new urban planning that wants to change the world' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1955892746 jpg"><img src='data:image/jpeg;base64,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' width='325' height='217' alt='From productive to kind cities: new urban planning that wants to change the world' class='adapt-img img-responsive' title='From productive to kind cities: new urban planning that wants to change the world' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="from-productive-to-kind-cities-new">From productive to kind cities: new urban planning that wants to change the world</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maria-jose-carmona">María José Carmona</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="portugal-pops-a-cork-to-the"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/d7/d89d485f95f57b94596395c7ea325f.jpg?1585117839' width='325' height='217' alt='Portugal pops a cork to the regeneration of a formerly ailing industry &#8211; and to its sustainable future' class='adapt-img-ie img-responsive' title='Portugal pops a cork to the regeneration of a formerly ailing industry &#8211; and to its sustainable future' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c3189936360 jpg"><img src='data:image/jpeg;base64,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' width='325' height='217' alt='Portugal pops a cork to the regeneration of a formerly ailing industry &#8211; and to its sustainable future' class='adapt-img img-responsive' title='Portugal pops a cork to the regeneration of a formerly ailing industry &#8211; and to its sustainable future' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="portugal-pops-a-cork-to-the">Portugal pops a cork to the regeneration of a formerly ailing industry – and to its sustainable future</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="marina-watson-pelaez">Marina Watson Peláez</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-donetsk-people-s-republic-a"><img src='local/cache-gd2/d2/bb8587e8b565b6cc84cf2f7aa1fffd.jpg?1583129806' width='325' height='217' alt='The Donetsk People&#039;s Republic, a state under construction or a ghost state?' class='img-responsive' title='The Donetsk People&#039;s Republic, a state under construction or a ghost state?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-donetsk-people-s-republic-a">The Donetsk People’s Republic, a state under construction or a ghost state?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="loic-ramirez">Loïc Ramirez</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="armenia-s-soviet-past-laid-the"><img src='local/cache-gd2/a8/ad578718f416dc8066835b6f623680.jpg?1581058542' width='325' height='218' alt='Armenia&#039;s Soviet past laid the groundwork for its burgeoning tech revolution, but can it avoid the pitfalls of neoliberalism moving forward?' class='img-responsive' title='Armenia&#039;s Soviet past laid the groundwork for its burgeoning tech revolution, but can it avoid the pitfalls of neoliberalism moving forward?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="armenia-s-soviet-past-laid-the">Armenia’s Soviet past laid the groundwork for its burgeoning tech revolution, but can it avoid the pitfalls of neoliberalism moving forward?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="alexander-damiano-ricci">Alexander Damiano Ricci</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-4"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-4"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-4"><a class="link" href="authors">Authors</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
