<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=81258;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>In a Mauritanian refugee camp, young people are being guided from illiteracy to online training - Equal Times</title>
<meta name="description" content=" In south-east Mauritania, just 50 kilometres from the border with Mali, lies the Mbera refugee camp. In 2012, when the war in Mali began, thousands of people fled to neighbouring Mauritania in (...) " />

<link rel="canonical" href="https://www.equaltimes.org/in-a-mauritanian-refugee-camp" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="In a Mauritanian refugee camp, young people are being guided from illiteracy to online training">
<meta name="twitter:description" content=" In south-east Mauritania, just 50 kilometres from the border with Mali, lies the Mbera refugee camp. In 2012, when the war in Mali began, thousands of people fled to neighbouring Mauritania in search of the safety their country could not provide. A decade later, refugees are still arriving at the camp. Although the war officially ended years ago, ongoing terrorist activity in the region is forcing thousands of people to flee to neighbouring countries every year, to live in peace. Despite (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/d2/39b2a14e2531ac68f9cec4b5eb2267.jpg?1663563331">




<meta property="og:url" content="https://www.equaltimes.org/in-a-mauritanian-refugee-camp" />
<meta property="og:title" content="In a Mauritanian refugee camp, young people are being guided from illiteracy to online training" />
<meta property="og:description" content=" In south-east Mauritania, just 50 kilometres from the border with Mali, lies the Mbera refugee camp. In 2012, when the war in Mali began, thousands of people fled to neighbouring Mauritania in search of the safety their country could not provide. A decade later, refugees are still arriving at the camp. Although the war officially ended years ago, ongoing terrorist activity in the region is forcing thousands of people to flee to neighbouring countries every year, to live in peace. Despite (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/21/8eca532711274a4fa6f84f48369545.jpg?1663563331" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1663581365" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1663581365" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1663581365" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1663581365" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1663581365" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1663581365" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1663581365" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1663580545'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fin-a-mauritanian-refugee-camp" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/in-a-mauritanian-refugee-camp?lang=en',
	//title: 'In a Mauritanian refugee camp, young people are being guided from illiteracy to online training',
	title: "In a Mauritanian refugee camp, young people are being guided from illiteracy to online training",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  development">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21880&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21878&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21879&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21880&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21878&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21879&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-10-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">In a Mauritanian refugee camp, young people are being guided from illiteracy to online training</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c1065898902 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 320w, local/adapt-img/320/20x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 640w, local/adapt-img/480/20x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 960w, local/adapt-img/640/20x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 1280w, local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563331 1920w, local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563331 2880w, local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563331 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 240w, local/adapt-img/320/15x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 480w, local/adapt-img/480/15x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 720w, local/adapt-img/640/15x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 960w, local/adapt-img/960/15x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 1440w, local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563331 2160w, local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563331 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333' width='1600' height='680' alt='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' title='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 160w, local/adapt-img/320/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 320w, local/adapt-img/480/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563332 480w, local/adapt-img/640/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 640w, local/adapt-img/960/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 960w, local/adapt-img/1440/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 1440w, local/adapt-img/1600/10x/local/cache-gd2/4d/251b7a9281ece77a6aa42e0710fb75.jpg?1663563333 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>Young people at the Mbera Connectivity Centre, where they learn IT skills.</p> <div class="credits">(Save the Children)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/a4/5752a06de86cc5e93f090f66024fa5.png?1663563332" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="ana-lopez">Ana López</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-09-19T09:24:50Z">19 September 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='development'>Development</a><a class="keyword"  href='mauritania'>Mauritania</a><a class="keyword"  href='mali'>Mali </a><a class="keyword"  href='education-fr'>Education</a><a class="keyword"  href='refugees'>Refugees</a><a class="keyword"  href='women'>Women</a><a class="keyword"  href='youth'>Youth</a><a class="keyword"  href='sdgs'>SDGs</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>Young people at the Mbera Connectivity Centre, where they learn IT skills.</p> <div class="credits">(Save the Children)</div></div></span>
		
				
		<div class="texte surlignable"><p>In south-east Mauritania, just 50 kilometres from the border with Mali, lies the Mbera refugee camp. In 2012, when the war in Mali began, thousands of people fled to neighbouring Mauritania in search of the safety their country could not provide. A decade later, refugees are still arriving at the camp. Although the war officially ended years ago, ongoing terrorist activity in the region is forcing thousands of people to flee to neighbouring countries every year, to live in peace.</p>
<p>Despite being one of the poorest countries in the world, Mauritania is host to 89,790 refugees and 4,541 asylum seekers, 79,656 of whom are living in the Mbera camp, <a href="https://data.unhcr.org/en/documents/details/95105" class='spip_out' rel='external'>according to UNHCR data from July 2022</a>. This makes it one of the largest refugee camps in West Africa and the second in terms of the number of Malian refugees hosted.</p>
<p>A large share of the people living in the Mbera camp are minors: an estimated 40,000 are under 18 years of age and most of them are of school age (around 34,000). But only some 30 per cent of the youngest children attend primary school and an even lower percentage (in the 12-17 age group) attend secondary school. According to UNHCR data, by the 2020-2021 school year, only around 5,570 children were in primary school and 410 in secondary school (figures only marginally affected by the coronavirus pandemic).</p>
<blockquote class="spip">
<p>Although refugee children are consistently less likely to be in school than other children (the global rate of refugee children in school in 2020 was 77 per cent in primary education, and less than 32 per cent in secondary), in Mbera, the rate is abysmal, and among the lowest in the world.</p>
</blockquote>
<p>For girls, the inequality is striking: only three out of ten school pupils are girls.</p>
<p>Refugee children have the option, in theory, to be educated in the camp or integrated into the Mauritanian school system, thanks to a recent government measure authorising this possibility. The schools in the refugee camp, set up by UNHCR and UNICEF, follow the curriculum of Mali, where schooling is in French but, to facilitate their integration in the host country, Arabic is also taught.</p>
<h3 class="spip">Vulnerability and insufficient human and material resources</h3>
<p>Enrolment rates are low among children and adolescents in the Mbera camp due to both a lack of infrastructure and a shortage of human resources: there are only eight schools and a shortage of teachers. “If all the [potential] pupils showed up for school, we would not be able to accommodate them,” sums up Apollinaire Gerard, project manager of the Connectivity Centre. A large part of the teaching staff is, moreover, made up of refugees themselves and only 23 per cent of teachers have the qualifications officially recognised by the Malian government. This also affects the quality of the teaching, according to a study provided to <i>Equal Times</i> by Save the Children Spain.</p>
<blockquote class="spip">
<p>And given the level of poverty and vulnerability in the camp, for many families, sending their children to school is not a priority.</p>
</blockquote>
<p>When children finish primary school, or even before, they start helping their families, either by working or by doing household chores (in the case of girls). “Many families are cattle herders and travel with their cattle to different villages where there are pastures. Although they are registered in the camp, the herders travel with their children, which makes schooling difficult,” explains Gerard.</p>
<p>Girls tend to drop out of school earlier than boys, as parents often prioritise the education of boys if they cannot afford to send all their children to school. The frequent child marriages and early pregnancies are another reason for girls having to abandon their education prematurely.</p>
<p>Koranic schools, or madrassas, occupy an important place in Muslim culture in the region. Children between the ages of five and eight attend these schools to learn the Koran. Some madrassas also teach Arabic and mathematics. This education system is deemed to be sufficient by many Muslim families, who do not see any benefit in sending their children to formal schools. As a result, many children do not enter primary school until they have finished Koranic school or are not enrolled at the UN-run schools in the camp. The problem with madrassas is that most of them only teach the Koran. If the children do not learn French, which is the administrative language in Mali, it curtails their chances of integrating into the school system in their (or their parents’) country of origin and, later on, finding jobs that require a high level of qualification.</p>
<p>To improve children’s health and the rate of school enrolment, NGOs such as Save the Children are funding school canteens offering pupils one meal a day. The idea is to encourage parents to send their children to school more regularly. The increase in food prices since the end of 2021 has led to a 44 per cent rise in certain basic foodstuffs, such as oil, according to the Famine Early Warning Systems Network. And the most vulnerable families are finding it increasingly difficult to feed their children as a result.</p>
<p>They also find it increasingly difficult to pay for school materials. This was even more marked during the pandemic. The outbreak of Covid-19 meant that courses had to be improvised through radio or social media, but less than 20 per cent of households in the Mbera camp had a radio, television or a smartphone with internet access.</p>
<h3 class="spip">Online courses and technologies, a passport to the future</h3>
<p>In terms of education, it is mainly UNHCR and UNICEF that set up and manage the schools in the camp. Together with Save the Children Spain, these two organisations have set up a computer centre called the Connectivity Centre, which provides refugees with access to the internet and training in new information and communication technologies (ICTs).</p>
<p>The Connectivity Centre is a large room with computers and free internet access that enables young people, and adults, to access the outside world and online learning. Save the Children, together with UNHCR and UNICEF, is also training teachers, literacy facilitators and education advisors in the use of technology in education. A hundred secondary school pupils receive IT classes every week at the centre. This gives them access to a computer and 3G in a context where computers and smartphones are a rarity and power cuts and the inability to afford internet access are the norm. The young people living in these circumstances have a keen interest in technology and the internet and visit the centre on a regular basis. They know that being ICT literate will improve their CVs and broaden their job opportunities.</p>
<p>“Thanks to this centre, I have discovered the world of IT. I didn’t even know how to turn on a computer before. Now I can search for information, prepare my classes and do training. I have obtained a number of certificates, through international online courses, on subjects such as human rights or migration,” says Mohamed Ali Ag Mohamedoun, a French and history teacher at the Mbera camp.</p>
<blockquote class="spip">
<p>The centre also encourages people to take the free online courses offered by various organisations. In an area where there are no universities and the nearest one is several days’ drive away, being able to access university education free of charge is an invaluable learning opportunity for these youngsters.</p>
</blockquote>
<p>They are able, for example, to access platforms such as the US-based Coursera, which offers free courses from the world’s leading universities, allowing them to study remotely, from the refugee camp, and build a better future for themselves.</p>
<p>“I have 13 certificates, some of them related to the world of work and other subjects such as water policy management, humanitarian law or development. I am convinced that the Connectivity Centre is a life-saving opportunity for us refugees,” says Mohamed Issa Ag Oumar.</p>
<p>“Some young people have never seen a computer,” says Gerard. Young people from the nearest village, Bassikounou, some 20 kilometres from the refugee camp, also travel to the centre to have access to a computer and the internet. In the two years since the Connectivity Centre has been open, hundreds of people in the refugee camp have been able to learn IT skills and access the internet. The success is such that several institutions are studying the possibility of opening another Connectivity Centre in the town of Bassikounou, to provide the Mauritanian population with similar access and opportunities.</p></div>
		


		
		
		
			 <div class="art_trad">

			
			 This article has been translated from Spanish.
			

			</div> 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="the-sahel-beyond-the-conflict-real">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c219711894 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563334 320w, local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332 640w, local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563334 240w, local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332 480w, local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332' width='325' height='217' alt='The Sahel beyond the conflict: real economic and social development' class='adapt-img img-responsive' title='The Sahel beyond the conflict: real economic and social development' srcset='local/adapt-img/160/10x/local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563333 160w, local/adapt-img/320/10x/local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563334 320w, local/cache-gd2/c4/005ae92849cf688a47fe513aa971b9.jpg?1663563332 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">The Sahel beyond the conflict: real economic and social development</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="displaced-by-the-desert-an">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c2686699667 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932487 320w, local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484 640w, local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932487 240w, local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484 480w, local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484' width='325' height='217' alt='Displaced by the desert: an expanding Sahara leaves broken families and violence in its wake' class='adapt-img img-responsive' title='Displaced by the desert: an expanding Sahara leaves broken families and violence in its wake' srcset='local/adapt-img/160/10x/local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932487 160w, local/adapt-img/320/10x/local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932487 320w, local/cache-gd2/85/054373648967a8811b0a52435fafd0.jpg?1656932484 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Displaced by the desert: an expanding Sahara leaves broken families and violence in its wake</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="providing-support-and">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/88/142a5255544147ffccb0658943db6c.jpg?1658763370' width='325' height='217' alt='Providing support and rehabilitation for landmine victims in Mali' class='img-responsive' title='Providing support and rehabilitation for landmine victims in Mali' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Providing support and rehabilitation for landmine victims in Mali</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/in-a-mauritanian-refugee-camp#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJHA/vbimna4gNyBWJbGBE0wYm81ONixII8wWS4UGGsv6imoGYeyTog9hHm490eCu/L/V1cejIpP+y8KO55173TxKeIJSjkRefpXSUk2zMNFShm7dceg1mrhmRRx6bDFHtiJlECBfW2bHQVZECQYl+C+TE3FtbU3ypKFTKv5Qx5oxRPd' /><input type='hidden' name='id_article' value='21880' /><input type='hidden' name='id_objet' value='21880' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_e630ec81160c6f020b7ff51d357c487a' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='6683ee147f6c41506cb31849e744a49abe157aa6' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="In a Mauritanian refugee camp, young people are being guided from illiteracy to online training" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="faced-with-the-difficulty-of"><picture class="adapt-img-wrapper c4278253368 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 640w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 240w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 480w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566' width='325' height='224' alt='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' class='adapt-img img-responsive' title='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' srcset='local/adapt-img/160/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 160w, local/adapt-img/320/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922567 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1661922566 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="faced-with-the-difficulty-of">Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="thousands-of-children-in-syria-are"><img src='local/cache-gd2/cb/502160590a1132494a0ffb605d32ed.jpg?1661746802' width='325' height='217' alt='Thousands of children in Syria are being forced out of school and into hazardous work' class='img-responsive' title='Thousands of children in Syria are being forced out of school and into hazardous work' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="thousands-of-children-in-syria-are">Thousands of children in Syria are being forced out of school and into hazardous work</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ayham-al-sati">Ayham Al Sati</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="moussa-al-jamaat">Moussa Al Jamaat</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="stambeli-s-last-dance-in-tunis"><img src='local/cache-gd2/99/d4bdd9bd1daceff489a9a0951da16d.jpg?1662090582' width='325' height='217' alt='Stambeli&#039;s last dance in Tunis' class='img-responsive' title='Stambeli&#039;s last dance in Tunis' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="stambeli-s-last-dance-in-tunis">Stambeli’s last dance in Tunis</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ricard-gonzalez">Ricard González</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-uganda-virus-hunters-search-for"><picture class="adapt-img-wrapper c1688239123 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 320w, local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 640w, local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 240w, local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 480w, local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861' width='325' height='217' alt='In Uganda, virus hunters search for traces of next pandemic' class='adapt-img img-responsive' title='In Uganda, virus hunters search for traces of next pandemic' srcset='local/adapt-img/160/10x/local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 160w, local/adapt-img/320/10x/local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 320w, local/cache-gd2/c2/6e898657945c1daceadbf212602efe.jpg?1663310861 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-uganda-virus-hunters-search-for">In Uganda, virus hunters search for traces of next pandemic</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="dicta-asiimwe">Dicta Asiimwe</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="pablo-garrigos-cucarella">Pablo Garrigós Cucarella</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-the-middle-east-cyberattacks"><picture class="adapt-img-wrapper c182015625 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 320w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 640w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 240w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 480w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030' width='325' height='217' alt='In the Middle East, cyberattacks targeting vulnerable populations are on the rise' class='adapt-img img-responsive' title='In the Middle East, cyberattacks targeting vulnerable populations are on the rise' srcset='local/adapt-img/160/10x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 160w, local/adapt-img/320/10x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 320w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-the-middle-east-cyberattacks">In the Middle East, cyberattacks targeting vulnerable populations are on the rise</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="clement-gibon">Clément Gibon</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-a-mauritanian-refugee-camp"><img src='local/cache-gd2/ed/560bde9ef9b8c95bac1dc47048ec11.jpg?1663565288' width='325' height='217' alt='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' class='img-responsive' title='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-a-mauritanian-refugee-camp">In a Mauritanian refugee camp, young people are being guided from illiteracy to online training</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ana-lopez">Ana López</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
