<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=80093;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Inside the union-busting campaign of the former Argentinian government - Equal Times</title>
<meta name="description" content=" In December 2021, workers at Argentina&#039;s Federal Intelligence Agency reported in a criminal complaint that they had discovered a video on an old hard drive. Warped at the edges, as if taken (...) " />

<link rel="canonical" href="https://www.equaltimes.org/inside-the-union-busting-campaign" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Inside the union-busting campaign of the former Argentinian government">
<meta name="twitter:description" content=" In December 2021, workers at Argentina&#039;s Federal Intelligence Agency reported in a criminal complaint that they had discovered a video on an old hard drive. Warped at the edges, as if taken through a fisheye lens, the security camera-style footage showed a meeting that took place between Buenos Aires province politicians, intelligence agents and businessmen in a boardroom of a central Buenos Aires bank in June 2017. In the footage, the men are seen discussing how to send Juan Pablo Medina, (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/71/af6b7944bd1ffd5eccc8064966efdc.jpg?1656932563">




<meta property="og:url" content="https://www.equaltimes.org/inside-the-union-busting-campaign" />
<meta property="og:title" content="Inside the union-busting campaign of the former Argentinian government" />
<meta property="og:description" content=" In December 2021, workers at Argentina&#039;s Federal Intelligence Agency reported in a criminal complaint that they had discovered a video on an old hard drive. Warped at the edges, as if taken through a fisheye lens, the security camera-style footage showed a meeting that took place between Buenos Aires province politicians, intelligence agents and businessmen in a boardroom of a central Buenos Aires bank in June 2017. In the footage, the men are seen discussing how to send Juan Pablo Medina, (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/13/d68c7924d38bc5f7bb463f1eee3400.jpg?1656932563" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1656932485" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1656932485" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1656932485" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1656932485" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1656932485" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1656932485" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1656932485" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1656932483'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Finside-the-union-busting-campaign" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/inside-the-union-busting-campaign?lang=en',
	//title: 'Inside the union-busting campaign of the former Argentinian government',
	title: "Inside the union-busting campaign of the former Argentinian government",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  labour">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21726&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21727&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21728&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21726&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21727&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21728&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree   on active">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Inside the union-busting campaign of the former Argentinian government</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c2081611491 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 320w, local/adapt-img/320/20x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 640w, local/adapt-img/480/20x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 960w, local/adapt-img/640/20x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 1280w, local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 1920w, local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 2880w, local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 240w, local/adapt-img/320/15x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 480w, local/adapt-img/480/15x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 720w, local/adapt-img/640/15x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 960w, local/adapt-img/960/15x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 1440w, local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 2160w, local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932543' width='1600' height='680' alt='Inside the union-busting campaign of the former Argentinian government' title='Inside the union-busting campaign of the former Argentinian government' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 160w, local/adapt-img/320/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 320w, local/adapt-img/480/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932541 480w, local/adapt-img/640/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 640w, local/adapt-img/960/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932542 960w, local/adapt-img/1440/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932543 1440w, local/adapt-img/1600/10x/local/cache-gd2/e1/edea40920f7f33c378a97baff60833.jpg?1656932543 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>A poster criticising the economic policies of former Argentinian president Mauricio Macri. His business-friendly reforms prompted clashes with unions, who saw them as an attack on workers’ rights and living conditions.</p> <div class="credits">(JSPhoto/Alamy)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/8e/e7332e9fb4872e586cb1ee5d4bd46f.png?1656932563" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="amy-booth">Amy Booth</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-07-04T03:00:00Z">4 July 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='labour'>Labour</a><a class="keyword"  href='argentina'>Argentina</a><a class="keyword"  href='negociation-collective-561'>Collective bargaining</a><a class="keyword"  href='wages'>Wages and income</a><a class="keyword"  href='economic-crisis-es'>Economic crisis</a><a class="keyword"  href='trade-unions'>Trade unions</a><a class="keyword"  href='detention-2852'>Detention</a><a class="keyword"  href='international-labour-organisation'>International Labour Organization</a><a class="keyword"  href='repression-3006'>Repression</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>A poster criticising the economic policies of former Argentinian president Mauricio Macri. His business-friendly reforms prompted clashes with unions, who saw them as an attack on workers’ rights and living conditions.</p> <div class="credits">(JSPhoto/Alamy)</div></div></span>
		
				
		<div class="texte surlignable"><p>In December 2021, workers at Argentina’s Federal Intelligence Agency reported in a criminal complaint that they had discovered a video on an old hard drive. Warped at the edges, as if taken through a fisheye lens, the security camera-style footage showed a meeting that took place between Buenos Aires province politicians, intelligence agents and businessmen in a boardroom of a central Buenos Aires bank in June 2017.</p>
<p>In the footage, the men are seen discussing how to send Juan Pablo Medina, head of the La Plata city branch of the Union of Construction Workers of Argentina (UOCRA), to prison. One comment in particular immediately made headlines across Argentina when the video became public: “Believe me, if I could have – and I’ll deny I said this if anyone asks – if I could have a Gestapo, a shock force to end the unions, I’d do it,” Marcelo Villegas, Buenos Aires province labour minister at the time, was seen saying in the video.</p>
<p>The co-ordinated effort to jail Medina is far from the only instance of politicians and the intelligence services allegedly collaborating during the presidency of Mauricio Macri, who led the country from 2015 to 2019. The country’s federal intelligence agency is currently subject to a major investigation after it was found to have conducted <a href="https://www.vice.com/en/article/88nqm4/inside-an-illegal-government-spy-ring-in-argentina" class='spip_out' rel='external'>a series of illegal operations</a> against targets ranging from Argentina’s political elite and families of the crew of the lost navy submarine ARA San Juan, to <a href="https://cpj.org/2020/06/audit-finds-that-argentine-intelligence-services-compiled-files-on-hundreds-of-journalists/" class='spip_out' rel='external'>journalists applying to cover the 2017 World Trade Organization conference in Buenos Aires</a> and truckers’ union leader Pablo Moyano. Two intelligence agents in the video have also been implicated in some of these cases. Macri himself <a href="https://www.nytimes.com/2021/12/02/world/americas/marci-submarine-espionage.html" class='spip_out' rel='external'>has been charged in the submarine case</a>, although he claims the case against him is politically motivated.</p>
<p>Macri is a right-wing, former mayor of Buenos Aires who positioned himself as a business-friendly moderniser, pledging to open Argentina up for business and end the nation’s perennial struggles with inflation. These policies prompted clashes with unions, who saw his initiatives as a neoliberal attack on workers’ rights and living conditions.</p>
<p>When the video became public, leaders of Argentina’s major trade unions vowed to take legal action and alleged that the meeting caught on camera was not a one-off, but part of a systematic plan to persecute unions, orchestrated by then-president Macri and Buenos Aires province governor Maria Eugenia Vidal. “They weren’t acting of their own accord,” Hugo Yasky, secretary general of the trade union federation Argentine Workers’ Central, said <a href="https://www.facebook.com/cgtra/videos/960161748248939/" class='spip_out' rel='external'>during a December 2021 press conferenc</a>e called to denounce Villegas’ comments.</p>
<h3 class="spip">Not an isolated incident</h3>
<p>A major investigation led by a judge in La Plata resulted in the prosecution of Villegas, the former labour minister, along with high-level functionaries and former directors of the intelligence services this April. They are charged with illegal intelligence activity and breach of duty.</p>
<p>Meeting with others to plan legal action against someone is not a criminal offense in Argentina.</p>
<p>However, intelligence agents are only permitted to surveil in cases pertaining to defence and national security, or if they have a court order, so the presence of senior intelligence agency directors at a meeting about a local labour dispute indicated possible illegal intelligence activity, according to a judicial source who spoke to <i>Equal Times</i> on background.</p>
<blockquote class="spip">
<p>According to the judge’s decision to prosecute, which <i>Equal Times</i> has seen, intelligence agency directors had obtained information about Medina that would prove key to a lawsuit later filed against him by searching databases without a court order.</p>
</blockquote>
<p>Moreover, the judge’s decision states that the meeting was not an isolated incident, but rather part of a decision at the “higher levels of national and provincial government” to push a “strategy oriented around involving the leaders of UOCRA’s La Plata branch in criminal cases.” This likely began with a meeting that took place in May 2017 in the Casa Rosada presidential palace, which then-president Mauricio Macri attended, the judge’s investigation found.</p>
<p>One day after the boardroom meeting, on 16 June, complaints about Medina began to arrive at the provincial labour ministry. The president of an engineers’ trade association sent a letter to Villegas expressing “concern” about excess labour costs in a number of private and public works contracts, <a href="https://www.perfil.com/noticias/politica/caso-gestapo-como-fue-la-cronologia-de-lo-que-paso-tras-la-reunion-denunciada-por-la-afi.phtml" class='spip_out' rel='external'>according to local media</a>. Two months later, a business owners’ association reported to the Buenos Aires province labour minister that the construction workers’ union was requiring its members to pay workers more than the nationally agreed rate.</p>
<p>In September 2017, Medina was charged with money laundering, extortion and criminal association following an incident in which a group linked with UOCRA La Plata allegedly violently confronted a group from another UOCRA branch at the site of some railway works near La Plata. On hearing of his impending arrest, the union head blockaded himself in UOCRA’s offices. During this time, he gave <a href="https://www.youtube.com/watch?v=GdRhjFJzbEs" class='spip_out' rel='external'>a television interview</a> in which he said that the charges against him had been orchestrated by then head-of-state Macri. “I think there’s a political line that comes, unfortunately, from the president of the nation,” Medina said, claiming that there had been a meeting to co-ordinate the accusations. He was arrested on 26 September and spent two and a half years in prison <a href="https://www.lared.am/judiciales/le-otorgaron-la-prision-domiciliaria-al-gremialista-la-uocra-juan-pablo-pata-medina-n781773" class='spip_out' rel='external'>before being granted house arrest because of his age and ill health</a>.</p>
<h3 class="spip">State hostility towards unions</h3>
<p>In December of last year, the <a href="https://www.ilo.org/dyn/normlex/en/f?p=1000:50001:0::NO:50001:P50001_COMPLAINT_FILE_ID:4126254" class='spip_out' rel='external'>UOCRA reported the Argentinian state to the International Labour Organization for violation of the right to freedom of association</a>. “Ex-minister Villegas’s statements imply the orchestration of an operation to persecute trade unionism and start court cases,” UOCRA secretary general Gerardo Martínez wrote in <a href="https://www.uocra.org/pdf/queja_presentada_por_la_UOCRA_al_CLS.pdf" class='spip_out' rel='external'>the complaint</a>. “This new evidence confirms what the Argentine trade unionist movement partly already suspected: the previous administration set up illegal spying bases to persecute trade union leaders and start court cases against them.” If the complaint is upheld, the ILO can make recommendations to remedy violations of the right to freedom of association and ask the Argentinian state to implement these recommendations. It’s not yet clear whether the ILO will take up the complaint.</p>
<p>The UOCRA did not respond to requests for comment. After Medina was detained, UOCRA’s national secretariat sought to distance itself from the local union branch leader, publishing<a href="https://mundogremial.com/la-conduccion-nacional-de-uocra-se-despego-de-pata-medina/" class='spip_out' rel='external'>a statement saying that it did not endorse illegal activity or violence</a>, and <a href="https://mundogremial.com/uocra-nacional-intervendra-la-seccional-la-plata-del-gremio/" class='spip_out' rel='external'>appointed a new leader</a> to normalise the union’s operations in La Plata.</p>
<p>It’s not clear whether the prosecution of Villegas and the others will impact the legal proceedings against Medina. But it shows that the labour complaints filed against him were at least in part the result of deliberately co-ordinated action taken by high-level functionaries in conjunction with the business community and illegally obtained material from the intelligence agency.</p>
<blockquote class="spip">
<p>The state hostility towards unions during the Macri presidency was also felt by the SUTEBA teachers’ union, according to Roberto Baradel, its secretary general as well as the secretary general of the Buenos Aires province branch of the trade union federation Argentine Workers’ Central.</p>
</blockquote>
<p>In 2018, Baradel received anonymous emails threatening to kill his children unless he ended the wage negotiations he was conducting. He reported the threats to the police. “The e-mails came from an account in Panama, but [the police] didn’t get any further with the investigation; I don’t think there was the political will to advance it,” he tells <i>Equal Times</i>.</p>
<p>Although the authors of the threats were never identified, they went hand in hand with state union-busting tactics. In 2017, governor Vidal <a href="https://www.telam.com.ar/notas/201702/181049-vidal-anuncio-que-convocara-voluntarios-si-el-paro-docente-se-concreta.html" class='spip_out' rel='external'>announced that she would recruit volunteers to teach children</a> when educators announced a strike over pay. Ahead of the 2018 annual salary negotiations, the government of the Buenos Aires province uploaded announcements and banners onto its website suggesting that teachers leave their unions. In March 2018, <a href="https://www.eldisenso.com/politica/duro-reves-para-vidal-la-justicia-la-obliga-a-cesar-con-la-campana-de-desafiliacion-docente/" class='spip_out' rel='external'>a local court ordered the Vidal administration to take the materials down</a> on the grounds that they violated freedom of association. Despite these tactics, over 50 per cent of education workers in Buenos Aires province are unionised, according to Baradel.</p>
<h3 class="spip">Imposing top-down reforms on workers</h3>
<p>While it’s rare for union-busters to be caught in flagrante like in the video, the discourse and the charges used follow the playbook for persecuting organisers, according to Dr Joaquin Aldao, a sociologist who researches the Argentine workers’ movement at Argentina&#8217;s National Technical and Scientific Research Council. This often involves associating traditional unionist protest tactics such as blocking roads and picketing companies with illegal activity, and union organisers themselves with violent thuggery.</p>
<p>“Sindicalist practice ends up being challenged in advance,” he says. “This social imaginary is created that links syndicalism with borderline illegal and unethical practice – that they’re mobsters, that they bear arms, that they extort employers.”</p>
<p>To Baradel, the co-ordinated case against Medina, the anti-union tactics his organisation faced, and the illegal surveillance of leaders such as truckers’ union leader Pablo Moyano reflected a neoliberal desire to impose top-down reforms on workers. “[The aim was] that unions wouldn’t have such power to defend rights,” he says, adding that they wanted to “impose labour flexibilisation, wage cuts, and in the case of schooling, move towards privatisation of education in Argentina.”</p>
<p>At the time of writing, the politicians and intelligence agents were in the process of filing appeals and no date had been set for the trial. But irrespective of what happens with the legal proceedings, in a country whose last dictatorship ended in 1983, a politician saying he wishes he had a Gestapo has underscored the link between aggressive “business-friendly” politics and violation of the right to freedom of association.</p>
<p>“He’s appealing to a figure that has nothing to do with democracy,” Dr Aldao says.</p></div>
		


		
		
		
			 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="popular-feminist-movements-in-the">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/f8/29dfc5cdacfcfe0458fa8fed16515d.jpg?1656932563' width='325' height='218' alt='Popular feminist movements in the Americas: towards politics in a feminine key' class='img-responsive' title='Popular feminist movements in the Americas: towards politics in a feminine key' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Popular feminist movements in the Americas: towards politics in a feminine key</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="argentina-at-an-energy-crossroads">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/d1/41243a7bf5a4a2d7967473cc03f9be.jpg?1656932563' width='325' height='217' alt='Argentina at an energy crossroads: the role of trade unions in building a just transition ' class='img-responsive' title='Argentina at an energy crossroads: the role of trade unions in building a just transition ' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Argentina at an energy crossroads: the role of trade unions in building a just transition </strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="on-the-back-of-the-pandemic-the">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c2996304314 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932565 320w, local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563 640w, local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932565 240w, local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563 480w, local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563' width='325' height='217' alt='On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn' class='adapt-img img-responsive' title='On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn' srcset='local/adapt-img/160/10x/local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932565 160w, local/adapt-img/320/10x/local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932565 320w, local/cache-gd2/e1/b2147fcd42fcf361da0f2a79780054.jpg?1656932563 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/inside-the-union-busting-campaign#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJLA/vbimna4gNyBWFpmakz4xajhiKMaY4+kpuRADWgv6gkGBDDvy3Lne4G5TgbSzGPtEw3SJRUNinA1UY+5rxT1e/c9Y6GGPUxiKuF+ofXBcyFmtM5u9+gM2lS9SzFwbmnTq/Ktk5o5L8yHzr6BU7ls7KTMww5S8fJHFNL5XVmuFofYMii65g==' /><input type='hidden' name='id_article' value='21726' /><input type='hidden' name='id_objet' value='21726' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_147200defd663afa1bdedef526fa13b1' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='542578c74e33021623dbad153502ce05ce3cb232' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Inside the union-busting campaign of the former Argentinian government" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="inside-the-union-busting-campaign"><picture class="adapt-img-wrapper c3995912337 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932479 320w, local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 640w, local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932479 240w, local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 480w, local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478' width='325' height='217' alt='Inside the union-busting campaign of the former Argentinian government' class='adapt-img img-responsive' title='Inside the union-busting campaign of the former Argentinian government' srcset='local/adapt-img/160/10x/local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 160w, local/adapt-img/320/10x/local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932479 320w, local/cache-gd2/01/645c12b04904c68d8af2bd7e860169.jpg?1656932478 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="inside-the-union-busting-campaign">Inside the union-busting campaign of the former Argentinian government</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="amy-booth">Amy Booth</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="the-sri-lankan-state-is-using"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/9fc0a9a92c38870e5c1480ea71b17b-c2c15.png?1656933053" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="the-sri-lankan-state-is-using">The Sri Lankan state is using violence to unleash fury on its citizens, as its political and economic crisis deepens</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="niro-kandasamy">Niro Kandasamy</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="could-workers-assembly-halls-soon"><picture class="adapt-img-wrapper c382827965 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 640w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 240w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 480w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478' width='325' height='217' alt='Could workers&#039; assembly halls soon become World Heritage sites?' class='adapt-img img-responsive' title='Could workers&#039; assembly halls soon become World Heritage sites?' srcset='local/adapt-img/160/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 160w, local/adapt-img/320/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="could-workers-assembly-halls-soon">Could workers’ assembly halls soon become World Heritage sites?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jelena-prtoric">Jelena Prtorić</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="government-indifference-is"><img src='local/cache-gd2/82/1cac0032372d5a6bbcb5d8388976cf.jpg?1656932478' width='325' height='218' alt='Government indifference is hindering the development of green energy in Venezuela' class='img-responsive' title='Government indifference is hindering the development of green energy in Venezuela' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="government-indifference-is">Government indifference is hindering the development of green energy in Venezuela</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maria-de-los-angeles-graterol">María de los Ángeles Graterol </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="building-hong-kong-s-civil-society"><picture class="adapt-img-wrapper c686261965 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932479 320w, local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478 640w, local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932479 240w, local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478 480w, local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478' width='325' height='217' alt='Building Hong Kong&#039;s civil society was a decades-long process; destroying it took just months' class='adapt-img img-responsive' title='Building Hong Kong&#039;s civil society was a decades-long process; destroying it took just months' srcset='local/adapt-img/160/10x/local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932479 160w, local/adapt-img/320/10x/local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932479 320w, local/cache-gd2/e7/ab223ff123ede4726857b954db87fa.jpg?1656932478 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="building-hong-kong-s-civil-society">Building Hong Kong’s civil society was a decades-long process; destroying it took just months</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="macy-leung">Macy Leung </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-an-impoverished-hinterland-of"><img src='local/cache-gd2/be/07655c264c96213aa11031a7708845.jpg?1656932478' width='325' height='217' alt='In an impoverished hinterland of Brazil, inequality is fought with creativity and resilience' class='img-responsive' title='In an impoverished hinterland of Brazil, inequality is fought with creativity and resilience' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-an-impoverished-hinterland-of">In an impoverished hinterland of Brazil, inequality is fought with creativity and resilience</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="guilherme-oliveira">Guilherme Oliveira</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="morena-perez-joachin">Morena Pérez Joachin </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
