<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=91062;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>On leisure time, holidays and tourist destinations - Equal Times</title>
<meta name="description" content=" Should going on holiday be a privilege? What is the value of the free time we have these days? Who benefits when travelling is cheap, whether it&#039;s thanks to an abundance of available accommodation (...) " />

<link rel="canonical" href="https://www.equaltimes.org/on-leisure-time-holidays-and" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="On leisure time, holidays and tourist destinations">
<meta name="twitter:description" content=" Should going on holiday be a privilege? What is the value of the free time we have these days? Who benefits when travelling is cheap, whether it&#039;s thanks to an abundance of available accommodation or a reduction in travel costs? Are sustainable development and respect for the rights of Indigenous peoples compatible with mega tourism projects? The articles we&#039;ve compiled for your summer reading explore all of these questions and more. Mexico needs more holidays By Gerard Soler In Mexico, (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/e8/890bc6d9ab16d29fb4c9506a643ede.jpg?1658850879">




<meta property="og:url" content="https://www.equaltimes.org/on-leisure-time-holidays-and" />
<meta property="og:title" content="On leisure time, holidays and tourist destinations" />
<meta property="og:description" content=" Should going on holiday be a privilege? What is the value of the free time we have these days? Who benefits when travelling is cheap, whether it&#039;s thanks to an abundance of available accommodation or a reduction in travel costs? Are sustainable development and respect for the rights of Indigenous peoples compatible with mega tourism projects? The articles we&#039;ve compiled for your summer reading explore all of these questions and more. Mexico needs more holidays By Gerard Soler In Mexico, (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/93/231da8832df5857e147009277da15a.jpg?1658850879" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1659510529" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1659510529" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1659510529" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1659510529" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1659510529" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1659510529" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1659510529" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1659510450'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fon-leisure-time-holidays-and" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/on-leisure-time-holidays-and?lang=en',
	//title: 'On leisure time, holidays and tourist destinations',
	title: "On leisure time, holidays and tourist destinations",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  labour">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21782&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21774&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21777&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21782&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21774&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21777&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree   on active">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">On leisure time, holidays and tourist destinations</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
								
								
								
								
								
								
								
								
							
												
						
							
							
							
							
							
							
							
							
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c3357590240 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 320w, local/adapt-img/320/20x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 640w, local/adapt-img/480/20x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 960w, local/adapt-img/640/20x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 1280w, local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 1920w, local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 2880w, local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 240w, local/adapt-img/320/15x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 480w, local/adapt-img/480/15x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 720w, local/adapt-img/640/15x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 960w, local/adapt-img/960/15x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850881 1440w, local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 2160w, local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850881' width='1600' height='680' alt='On leisure time, holidays and tourist destinations' title='On leisure time, holidays and tourist destinations' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850879 160w, local/adapt-img/320/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 320w, local/adapt-img/480/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 480w, local/adapt-img/640/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 640w, local/adapt-img/960/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850880 960w, local/adapt-img/1440/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850881 1440w, local/adapt-img/1600/10x/local/cache-gd2/09/7be27e6433f4414a5a27152c37b4d3.jpg?1658850881 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>Travellers at Schiphol Airport in the Netherlands in early July 2022.</p> <div class="credits">(Koen van Weel/ANP via AFP)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/2e/420a07eb0c186d96c924e796582c89.png?1656932691" width='150' height='146' />
			
			
			
			<div class="byline">By 
			
				<a href="equal-times-newsdesk">Equal Times Newsdesk</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-08-02T03:00:00Z">2 August 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='labour'>Labour</a><a class="keyword"  href='world-global'>World-Global</a><a class="keyword"  href='transport'>Transport</a><a class="keyword"  href='sdgs'>SDGs</a><a class="keyword"  href='precarious-work'>Precarious work</a><a class="keyword"  href='labour-laws'>Labour laws</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>Travellers at Schiphol Airport in the Netherlands in early July 2022.</p> <div class="credits">(Koen van Weel/ANP via AFP)</div></div></span>
		
				
		<div class="texte surlignable"><p>Should going on holiday be a privilege? What is the value of the free time we have these days? Who benefits when travelling is cheap, whether it’s thanks to an abundance of available accommodation or a reduction in travel costs? Are sustainable development and respect for the rights of Indigenous peoples compatible with mega tourism projects? The articles we’ve compiled for your summer reading explore all of these questions and more.</p>
<h3 class="spip">Mexico needs more holidays</h3>
<p>By Gerard Soler</p>
<div class='spip_document_20153 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c934418533 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851781 320w, local/adapt-img/320/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851783 640w, local/adapt-img/480/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851784 960w, local/adapt-img/640/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851786 1280w, local/adapt-img/960/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851788 1920w, local/adapt-img/1440/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851791 2880w, local/adapt-img/1600/20x/IMG/jpg/mexico_consuelopagaza.jpg?1658851795 3200w, IMG/jpg/mexico_consuelopagaza.jpg?1652789777 3840w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851781 240w, local/adapt-img/320/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851782 480w, local/adapt-img/480/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851784 720w, local/adapt-img/640/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851785 960w, local/adapt-img/960/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851787 1440w, local/adapt-img/1440/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851790 2160w, local/adapt-img/1600/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851793 2400w, local/adapt-img/1920/15x/IMG/jpg/mexico_consuelopagaza.jpg?1658851798 2880w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1920/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851796' width='1920' height='1280' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851781 160w, local/adapt-img/320/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851782 320w, local/adapt-img/480/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851783 480w, local/adapt-img/640/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851785 640w, local/adapt-img/960/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851786 960w, local/adapt-img/1440/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851789 1440w, local/adapt-img/1600/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851792 1600w, local/adapt-img/1920/10x/IMG/jpg/mexico_consuelopagaza.jpg?1658851796 1920w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		
		<div class="credits">Photo: Consuelo Pagaza
</div>
</div>
</div>
<p>In Mexico, going on holiday is a privilege that remains out of the reach of most workers.</p>
<p>According to the country’s Federal Labour Law, which dates from 1970, Mexican workers are entitled to six vacation days after the first year of service, which is increased by two days for each subsequent year, up to a maximum of 12.</p>
<p>According to World Policy Center statistics, these six initial days of annual paid leave make Mexico one of the countries with the least paid holidays in the world. But things are beginning to change. The boom in teleworking triggered by the Covid-19 pandemic has highlighted the importance of mental health in the workplace and initial steps are being taken to change a work culture characterised by long hours in the office and low productivity.</p>
<p><a href="https://www.equaltimes.org/mexico-needs-more-holidays#.YufIhBxBxaQ">Read the full article on <i>Equal Times</i></a></p>
<h3 class="spip">There is no quick fix to the current aviation industry crisis</h3>
<p>By Eoin Coates</p>
<div class='spip_document_20329 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c2360373936 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/etf_blog_twitter.jpg?1658851797 320w, local/adapt-img/320/20x/IMG/jpg/etf_blog_twitter.jpg?1658851797 640w, IMG/jpg/etf_blog_twitter.jpg?1658851496 960w, IMG/jpg/etf_blog_twitter.jpg?1658851496 1280w, IMG/jpg/etf_blog_twitter.jpg?1658851496 1500w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/etf_blog_twitter.jpg?1658851797 240w, local/adapt-img/320/15x/IMG/jpg/etf_blog_twitter.jpg?1658851797 480w, local/adapt-img/480/15x/IMG/jpg/etf_blog_twitter.jpg?1658851798 720w, IMG/jpg/etf_blog_twitter.jpg?1658851496 960w, IMG/jpg/etf_blog_twitter.jpg?1658851496 1125w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='IMG/jpg/etf_blog_twitter.jpg?1658851496' width='750' height='500' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/etf_blog_twitter.jpg?1658851797 160w, local/adapt-img/320/10x/IMG/jpg/etf_blog_twitter.jpg?1658851797 320w, local/adapt-img/480/10x/IMG/jpg/etf_blog_twitter.jpg?1658851797 480w, local/adapt-img/640/10x/IMG/jpg/etf_blog_twitter.jpg?1658851798 640w, IMG/jpg/etf_blog_twitter.jpg?1658851496 750w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		
		<div class="credits">Photo: Koen van Weel/ANP MAG/ANP via AFP
</div>
</div>
</div>
<p>OPINION | In spring 2020, the world was hit by both the Covid-19 pandemic and an unprecedented wave of economic disruption. All sectors of the economy were affected, but none more so than the aviation industry.</p>
<p>Pre-Covid, a legacy of glamour still resonated amongst the travelling public, who had visions of cabin crew and pilots who travelled the world in manicured uniforms, just as they did in the 1960s. Many still believed that the aviation industry was a good place to work and in some cases, it was. Most of the time, however, the ‘Pan Am effect’ of glamourisation only served to cover up the deep scars of liberalisation that the sector had endured for decades.</p>
<p><a href="https://www.equaltimes.org/there-is-no-quick-fix-to-the#.YufJJhxBxaQ">Read the full article on <i>Equal Times</i></a></p>
<h3 class="spip">Time has lost its value – how can we get it back?</h3>
<p>By María José Carmona</p>
<div class='spip_document_18537 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1643507390 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 320w, local/adapt-img/320/20x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 640w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 960w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 1280w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 1500w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 240w, local/adapt-img/320/15x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 480w, local/adapt-img/480/15x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 720w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 960w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 1125w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318' width='750' height='500' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 160w, local/adapt-img/320/10x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 320w, local/adapt-img/480/10x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 480w, local/adapt-img/640/10x/IMG/jpg/pobres_de_tiempo_-_fi.jpg?1658851798 640w, IMG/jpg/pobres_de_tiempo_-_fi.jpg?1560859318 750w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		
		<div class="credits">Photo: Roberto Martín
</div>
</div>
</div>
<p>Time is like a box of screws. Pure merchandise. It has been that way ever since clocks came down from the bell towers and entered the factories.</p>
<p>We sell our time to our bosses, we use it to pay the bills, for our food and little luxuries. We do not lose time, we waste it or sell it for less than it is worth. At times, in return for inadequate wages. At others, in exchange for precarious, irregular hours of work that are difficult to reconcile with our personal and family lives.</p>
<p>“Precarity in relation to time is rising and is manifested by the increasing inability to predict your working hours. People have very little control over their time, they can’t plan their lives and it affects their sleep, their eating patterns, their health, and increases the level of conflict within the family,” explains Tomás Cano, sociologist and researcher at the Goethe University of Frankfurt.</p>
<p><a href="https://www.equaltimes.org/time-has-lost-its-value-how-can-we#.YufJmhxBxaQ">Read the full article on <i>Equal Times</i></a></p>
<h3 class="spip">Civil society raises the alarm over Mandalika, Indonesia’s US$3 billion tourism project</h3>
<p>By Nithin Coca</p>
<div class='spip_document_19634 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c2785800774 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 320w, local/adapt-img/320/20x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 640w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 960w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 1280w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 1500w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 240w, local/adapt-img/320/15x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 480w, local/adapt-img/480/15x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 720w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 960w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 1125w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='IMG/jpg/aiib_mandalika_feature.jpg?1631137069' width='750' height='500' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 160w, local/adapt-img/320/10x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 320w, local/adapt-img/480/10x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 480w, local/adapt-img/640/10x/IMG/jpg/aiib_mandalika_feature.jpg?1658851798 640w, IMG/jpg/aiib_mandalika_feature.jpg?1631137069 750w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>
<div class="caption">
		
		
		<div class="credits">Photo: AFP/Arsyad Ali
</div>
</div>
</div>
<p>A tourism development project in Indonesia backed by the Beijing-based Asian Infrastructure Investment Bank (AIIB), is being criticised for enabling human rights violations against locals and Indigenous peoples, and for, so far, failing to take meaningful action in response to civil society and community concerns.</p>
<p>“It speaks volumes that AIIB’s first standalone project in Indonesia had to become a public stain for the bank to engage in a substantive – albeit faulty – response,” says Wawa Wang, a senior adviser at VedvarendeEnergi, a Danish NGO focusing on development and environmental issues.</p>
<p>The Mandalika project, located on the island of Lombok, is one of the ‘10 New Balis’ initiatives announced by the Indonesian president Joko Widodo in 2017, to build tourism hubs across the country to attract both foreign investment and tourists. The AIIB is a key funder in the US$3 billion project.</p>
<p><a href="https://www.equaltimes.org/civil-society-raises-the-alarm#.YufJ6BxBxaQ">Read the full article on <i>Equal Times</i></a></p></div>
		


		
		
		
			 <div class="art_trad">

			
			 This article has been translated from Spanish.
			

			</div> 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="in-barbuda-locals-fight-to-protect">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/f5/d3106797f061bb9ee6c918872f2b3f.jpg?1656932540' width='325' height='217' alt='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' class='img-responsive' title='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">In Barbuda, locals fight to protect a wetland and a centuries-old way of life</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="is-it-time-for-a-four-day-work">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/40/7a701d584217f61fb3c0a268d62e8e.jpg?1656947928' width='325' height='217' alt='Is it time for a four-day work week?' class='img-responsive' title='Is it time for a four-day work week?' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Is it time for a four-day work week?</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="tren-maya-the-mexican-megaproject">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c2658336779 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932603 320w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601 640w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932603 240w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601 480w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601' width='325' height='217' alt='Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucat&#225;n Peninsula' class='adapt-img img-responsive' title='Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucat&#225;n Peninsula' srcset='local/adapt-img/160/10x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932603 160w, local/adapt-img/320/10x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932603 320w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1656932601 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucatán Peninsula</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/on-leisure-time-holidays-and#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJCw/rbihna4gKA8vRECeSTASU8zHsChjqraHAdj1VknoD7JoVyM8KU+xttuiP2/S+hOvAgEl5gw5/qdCbzKw/vlzfX0CwsEzwTFBE9TY9q86jTDbVgUHrRhf6GvGIvQyOT2onb7D+0tNPx5v8gfCmDlHdVzIpC5ljVVXgU9aA==' /><input type='hidden' name='id_article' value='21782' /><input type='hidden' name='id_objet' value='21782' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_433609f576066cc0c51968e892179cc2' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='4df0e57c608caaeee448b16b258af1dad23ab26a' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="On leisure time, holidays and tourist destinations" />
				<ul>
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="on-leisure-time-holidays-and"><img src='local/cache-gd2/0b/40b07b41a28be2513a44714a5468c6.jpg?1659411594' width='325' height='220' alt='On leisure time, holidays and tourist destinations' class='img-responsive' title='On leisure time, holidays and tourist destinations' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="on-leisure-time-holidays-and">On leisure time, holidays and tourist destinations</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="equal-times-newsdesk">Equal Times Newsdesk</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="french-farmer-cedric-herrou-on-his"><img src='local/cache-gd2/5e/a9d20cc492e78dd0ac8c460914f0e9.jpg?1657252833' width='325' height='217' alt='French farmer C&#233;dric Herrou on his efforts to help migrants: &#8220;When we fight, everyone does what they know best&#8221;' class='img-responsive' title='French farmer C&#233;dric Herrou on his efforts to help migrants: &#8220;When we fight, everyone does what they know best&#8221;' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="french-farmer-cedric-herrou-on-his">French farmer Cédric Herrou on his efforts to help migrants: “When we fight, everyone does what they know best”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mathilde-dorcadie">Mathilde Dorcadie</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="could-workers-assembly-halls-soon"><picture class="adapt-img-wrapper c382827965 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 640w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 240w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 480w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478' width='325' height='217' alt='Could workers&#039; assembly halls soon become World Heritage sites?' class='adapt-img img-responsive' title='Could workers&#039; assembly halls soon become World Heritage sites?' srcset='local/adapt-img/160/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 160w, local/adapt-img/320/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932479 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1656932478 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="could-workers-assembly-halls-soon">Could workers’ assembly halls soon become World Heritage sites?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jelena-prtoric">Jelena Prtorić</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-challenge-of-getting-everyone"><img src='local/cache-gd2/b1/77d117169e81bf0053b8be7b1087a5.jpg?1657419295' width='325' height='217' alt='The challenge of getting everyone on board for electric vehicles in Slovakia and Czechia' class='img-responsive' title='The challenge of getting everyone on board for electric vehicles in Slovakia and Czechia' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-challenge-of-getting-everyone">The challenge of getting everyone on board for electric vehicles in Slovakia and Czechia</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="steve-rushton">Steve Rushton</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-the-middle-east-cyberattacks"><picture class="adapt-img-wrapper c182015625 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 320w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 640w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 240w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 480w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030' width='325' height='217' alt='In the Middle East, cyberattacks targeting vulnerable populations are on the rise' class='adapt-img img-responsive' title='In the Middle East, cyberattacks targeting vulnerable populations are on the rise' srcset='local/adapt-img/160/10x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 160w, local/adapt-img/320/10x/local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935031 320w, local/cache-gd2/80/d4dbef6e62fc98a5ded8d010ad4da3.jpg?1656935030 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-the-middle-east-cyberattacks">In the Middle East, cyberattacks targeting vulnerable populations are on the rise</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="clement-gibon">Clément Gibon</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="why-we-need-an-agri-food"><img src='local/cache-gd2/cb/8b5e45207a6afc799176d34d141f22.jpg?1658469847' width='325' height='217' alt='Why we need an agri-food transition' class='img-responsive' title='Why we need an agri-food transition' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="why-we-need-an-agri-food">Why we need an agri-food transition</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="nazaret-castro">Nazaret Castro</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
