<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=59713;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Pushing back against China’s debt-trap deniers - Equal Times</title>
<meta name="description" content=" Debt has been identified as an excuse for human slavery since the days of early Mesopotamia up until the present. Debt has also justified coercion in relations between states. The Hague (...) " />

<link rel="canonical" href="https://www.equaltimes.org/pushing-back-against-china-s-debt" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Pushing back against China&#039;s debt-trap deniers">
<meta name="twitter:description" content=" Debt has been identified as an excuse for human slavery since the days of early Mesopotamia up until the present. Debt has also justified coercion in relations between states. The Hague Conventions of 1899 and 1907 on &#8216;Restricting the Use of Force to Recover on Contract Claims&#039; were the first international efforts to restrict this practice, that was still common as recently as the early 20th century. For the past 200 years, it has become common to see debt-related mechanics and loss of (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/fe/ab4332b014ccd9f00c95cb78cb5e3c.jpg?1666177960">




<meta property="og:url" content="https://www.equaltimes.org/pushing-back-against-china-s-debt" />
<meta property="og:title" content="Pushing back against China&#039;s debt-trap deniers" />
<meta property="og:description" content=" Debt has been identified as an excuse for human slavery since the days of early Mesopotamia up until the present. Debt has also justified coercion in relations between states. The Hague Conventions of 1899 and 1907 on &#8216;Restricting the Use of Force to Recover on Contract Claims&#039; were the first international efforts to restrict this practice, that was still common as recently as the early 20th century. For the past 200 years, it has become common to see debt-related mechanics and loss of (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/57/04ab673cafbd03e720021628b86d01.jpg?1666177960" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1664872317" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1666289876" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1666289876" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1666289876" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1664872091" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1664872098" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1666289876" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1666289876" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1664872082" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1664872069" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1666289876" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1664872091" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1664872310" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1666289876" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1666289260'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fpushing-back-against-china-s-debt" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/pushing-back-against-china-s-debt?lang=en',
	//title: 'Pushing back against China’s debt-trap deniers',
	title: "Pushing back against China’s debt-trap deniers",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  politics">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21964&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21968&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21969&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21964&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21968&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21969&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-10-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Pushing back against China’s debt-trap deniers</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c2100610155 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 320w, local/adapt-img/320/20x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 640w, local/adapt-img/480/20x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 960w, local/adapt-img/640/20x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 1280w, local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177960 1920w, local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177960 2880w, local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177960 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 240w, local/adapt-img/320/15x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 480w, local/adapt-img/480/15x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 720w, local/adapt-img/640/15x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 960w, local/adapt-img/960/15x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177962 1440w, local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177960 2160w, local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177960 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177962' width='1600' height='680' alt='Pushing back against China&#039;s debt-trap deniers' title='Pushing back against China&#039;s debt-trap deniers' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 160w, local/adapt-img/320/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 320w, local/adapt-img/480/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 480w, local/adapt-img/640/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 640w, local/adapt-img/960/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177961 960w, local/adapt-img/1440/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177962 1440w, local/adapt-img/1600/10x/local/cache-gd2/3a/6a43c8f5264cbe23d74285d13a3603.jpg?1666177962 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>College students take selfies at the Nam Ou River Cascade Hydropower Project, developed by the Power Construction Corporation of China (PowerChina), in Luang Prabang, Laos, on 13 July 2022. Laos is the country with the highest level of debt-exposure to China in the world and is currently on the brink of debt default.</p> <div class="credits">(Kaikeo Saiyasane/Xinhua via AFP)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="opinions">Opinions</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/4e/f386ddee048218a068fa50e25e8710.png?1666177960" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="paulo-casaca">Paulo Casaca </a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-10-20T03:00:00Z">20 October 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='economy-2636'>Politics &amp; economy</a><a class="keyword"  href='china-people-s-republic-of'>China, People&#8217;s Republic of</a><a class="keyword"  href='child-labour-609'>Trade</a><a class="keyword"  href='egalite-680'>Transparency and corruption</a><a class="keyword"  href='natural-resources-2863'>Natural resources</a><a class="keyword"  href='precarite'>International financial institutions</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>College students take selfies at the Nam Ou River Cascade Hydropower Project, developed by the Power Construction Corporation of China (PowerChina), in Luang Prabang, Laos, on 13 July 2022. Laos is the country with the highest level of debt-exposure to China in the world and is currently on the brink of debt default.</p> <div class="credits">(Kaikeo Saiyasane/Xinhua via AFP)</div></div></span>
		
				
		<div class="texte surlignable"><p>Debt has been identified as an excuse for human slavery since the days of early <a href="https://ora.ox.ac.uk/catalog/uuid:a693cd93-092e-4118-ae02-b9775bc2285e/download_file?file_format=application%2Fpdf&amp;safe_filename=THESIS01" class='spip_out' rel='external'>Mesopotamia</a> up until <a href="http://www.endslaverynow.org/learn/slavery-today/bonded-labor" class='spip_out' rel='external'>the present</a>. Debt has also justified coercion in relations between states. The Hague Conventions of 1899 and 1907 on ‘Restricting the Use of Force to Recover on Contract Claims’ were the first international efforts to restrict this practice, that was still common as recently as the <a href="https://books.google.be/books?id=UkWbCgAAQBAJ&amp;pg=PA64&amp;lpg=PA64&amp;dq=history+nations++the+Use+of+Force+to+Recover+on+Contract+Claims&amp;source=bl&amp;ots=SFNJdoKQEF&amp;sig=ACfU3U1qL_fCyQLjvbQZ61wFtb4Z1iAoMg&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwipiZTLg7r5AhWONuwKHfEoAOIQ6AF6BAgbEAM#v=onepage&amp;q=history%20nations%20%20the%20Use%20of%20Force%20to%20Recover%20on%20Contract%20Claims&amp;f=false" class='spip_out' rel='external'>early 20th century</a>.</p>
<p>For the past 200 years, it has become common to see debt-related mechanics and loss of sovereignty described as a <a href="https://www.cadtm.org/The-Debt-System-A-History-of-Sovereign-Debts-and-their-Repudiation" class='spip_out' rel='external'>‘debt-trap’</a>. In modern times, this perception was not diminished by the creation of international institutions such as the International Monetary Fund or circumstantial creditor arrangements for debt alleviation. On the contrary, developing world institutions such as the Economic Commission for Latin America perceived these arrangements as a <a href="https://repositorio.cepal.org/bitstream/handle/11362/12428/27027033I_en.pdf;sequence=1" class='spip_out' rel='external'>concertation of debt owners’ interests</a> over those of debtors.</p>
<p>While the most important tendency is to hold creditors responsible for the debt-trap, some see it primarily as a consequence of debtor irresponsibility. The main contemporary novelty in the ‘debt-trap’ discussion is that it is now focused on China. In fact, the issue dominated the most recent <a href="https://www.rferl.org/a/g7-global-infrastructure-investment-plan-bri-china/31915926.html" class='spip_out' rel='external'>G7 annual summit</a>, with G7 leaders pledging US$600 billion worth of global infrastructure investment as a more “sustainable” alternative to <a href="https://www.equaltimes.org/as-it-finances-extraction-and#.Y07RdnbMI2x">China’s Belt and Road Initiative (BRI).</a></p>
<p>The Chinese press hit back with articles such as <i><a href="https://www.globaltimes.cn/page/202208/1273411.shtml" class='spip_out' rel='external'>China&#8217;s &#8217;debt-trap&#8217; rhetoric is clumsy lies fabricated by the US</a></i> and <i><a href="https://english.news.cn/20220628/f3e98613157749eb89eca6a3491d044b/c.html" class='spip_out' rel='external'>US should be held responsible for creating ‘debt-trap’</a></i>Even before the G7 summit, we could read titles such as <i><a href="https://www.globaltimes.cn/page/202202/1251536.shtml" class='spip_out' rel='external'>Rumors behind ‘China debt-trap’: How Western and Indian conspiracists smear China-Sri Lanka cooperation</a></i> in the <i>Global Times</i>,  a point of view broadly shared by some in the US – as evidenced by <i>The Atlantic</i>’s 2021 article, <i><a href="https://www.theatlantic.com/international/archive/2021/02/china-debt-trap-diplomacy/617953/" class='spip_out' rel='external'>The Chinese ‘Debt-Trap is a Myth</a></i>.</p>
<h3 class="spip">Facts on the BRI and debt</h3>
<p>In September 2021, AidData carried out the most comprehensive analysis of data related to the issue in <i><a href="https://docs.aiddata.org/ad4/pdfs/Banking_on_the_Belt_and_Road__Insights_from_a_new_global_dataset_of_13427_Chinese_development_projects.pdf" class='spip_out' rel='external'>Banking on the Belt and Road: Insights from a new global dataset of 13,427 Chinese development projects</a></i>. This research allows us to understand that: (1) the Chinese state has become the most important source of foreign investment at the global level, with China outspending the US and other major powers on a 2-to-1 basis; (2) there is a lack of transparency regarding key elements of this investment; (3) significantly, Chinese state investment made on concessional terms (Official Development Assistance, ODA, following OECD criteria) represents only a small and diminishing fraction of the total, with near-market rates applied to the rest; (4) the investment has a special strong corruption risk; (5) in several cases it leads to unsustainable debt situations that are normally described as ‘debt-traps’.</p>
<p>When “these operations are contracted by state-owned enterprises, state-owned banks, or state-owned special purpose vehicles/joint ventures without explicit host government guarantees,” <a href="https://docs.aiddata.org/ad4/pdfs/Banking_on_the_Belt_and_Road__Insights_from_a_new_global_dataset_of_13427_Chinese_development_projects.pdf" class='spip_out' rel='external'>AidData</a> classifies these debts as “hidden” because they are rarely disclosed as potential host government repayment obligations but may benefit from implicit forms of government liability protection.</p>
<blockquote class="spip">
<p>The lack of transparency is a key factor in creating a ‘debt-trap’, as it prevents national or international actors from properly controlling the debt in relation to the reality of a country. Laos, which stands at the top of the Chinese ‘debt-trap’ league, also ranks highest on the ratio of hidden-debt to GDP.</p>
</blockquote>
<p>Corruption is another important element of this debate. The abstract of the study underlines that: “China has rapidly scaled up the provision of foreign currency-denominated loans to resource-rich countries that suffer from high levels of corruption.” Among the various factors that led the AidData research team to this conclusion, we can quote the following: “According to Table 4, 89 per cent of official sector lending from China between 2000 and 2017 supported countries that scored below the global median on the WGI [Worldwide Governance Indicators] Control of Corruption Index.”</p>
<p>The AidData report analyses in greater detail the case of two of the world’s most highly indebted countries, Laos and the Republic of Congo (Congo-Brazzaville). In both cases, there are high levels of debt and hidden-debt resulting mostly from the financing of big infrastructural projects on non-concessional terms and low levels of governance as can be understood looking at the <a href="https://gain-new.crc.nd.edu/ranking/readiness/governance" class='spip_out' rel='external'>WGI world table</a>. As a result, both countries attained an unsustainable level of debt. The Republic of Congo restructured its debt in 2019 with its main Chinese creditor, Eximbank, by delaying yet increasing its debt burden, while Laos had to concede to China the control of “a large part of the country’s electricity transmission grid […] in an apparent debt-for-equity swap”.</p>
<h3 class="spip">The Sri Lankan situation</h3>
<p>The link between Sri Lanka’s recent economic crisis and the impact of Chinese debt-trap diplomacy has been <a href="https://www.csmonitor.com/World/Asia-Pacific/2022/0819/Port-politics-How-China-fits-into-Sri-Lanka-s-economic-crisis" class='spip_out' rel='external'>highlighted by numerous observers</a>. Still, it is important to stress that, like its historical predecessors, the Chinese debt-trap under analysis is a result of a bilateral relation – with responsibilities from both sides of the debt relation.</p>
<p>As has often happened in the past, crisis due to debt-trap relations normally becomes apparent in difficult economic times. The present crisis is no exception, but this does not allow us to disavow the unsustainability of debt as a problem on its own.</p>
<p>According to the <a href="https://www.imf.org/en/Publications/CR/Issues/2022/03/25/Sri-Lanka-2021-Article-IV-Consultation-Press-Release-Staff-Report-and-Statement-by-the-515737" class='spip_out' rel='external'>IMF’s 2022 Sri Lanka country report</a>, at the end of 2020, Sri Lanka’s bilateral debt to China was over 50 per cent of all state bilateral debt; a figure considerably above the 10 per cent of global debt normally invoked by those who dismiss the idea of a Chinese debt-trap. Crucially, it is more important to analyse the sustainability of the investment originating such debt – as US-based China expert Jonathan Hillman did in his book The Secret History of Hambantota – than to blur facts by drowning them in statistics.</p>
<blockquote class="spip">
<p>The claims made by <i><a href="https://english.news.cn/20220628/f3e98613157749eb89eca6a3491d044b/c.html" class='spip_out' rel='external'>Xinhua</a></i>, <i><a href="https://www.globaltimes.cn/page/202208/1273411.shtml" class='spip_out' rel='external'>Global Times</a></i>, and <i><a href="https://www.theatlantic.com/international/archive/2021/02/china-debt-trap-diplomacy/617953/" class='spip_out' rel='external'>The Atlantic</a></i> dismissing the existence of a Chinese debt-trap in Sri Lanka – or explaining the concept as either a product of American and Indian conspiracy theorists or as a plain myth – cannot be accepted.</p>
</blockquote>
<p>One of the most <a href="https://thehill.com/opinion/international/551337-chinas-debt-trap-diplomacy/" class='spip_out' rel='external'>striking pieces of analysis</a> on the Chinese debt-trap begins with this telling paragraph: “American statesman John Adams, who served as president from 1797 to 1801, famously said: ‘There are two ways to conquer and enslave a country: one is by the sword; the other is by debt.’ China, choosing the second path, has embraced colonial-era practices and rapidly emerged as the world’s biggest official creditor.”</p>
<p>This idea – of a China that tries to conquer and enslave – could be an exaggeration for the reasons stated (i.e., that borrowing is a common and bidirectional practice). Besides, the sword and debt are not mutually exclusive – and China’s expansionist agenda across the Himalayas, on the South China Sea, or the Taiwan Strait are stark reminders of this fact.</p>
<p>This method of contextualising China’s debt-trap diplomacy in history seems sound, and one could look differently at the importance of it by observing that Western countries did not act in an essentially different way in the past. Still, Western countries have largely overcome some of the most dogmatic capitalist logics – which still survive in Chinese policy.</p>
<blockquote class="spip">
<p>The problem, as pointed out by AidData, is that the tendency in the Chinese international investment strategy does not seem to point to the right direction.</p>
</blockquote>
<p> Notwithstanding, President Xi Jinping publicly made some important statements on the need to reform the BRI, most in particular, regarding its environmental impact. Is it possible to envisage <a href="https://www.equaltimes.org/china-seeks-to-become-a-socialist#.Y07VrXbMI2x">a reform-minded, progressive leader for China?</a></p>
<p>The fully-fledged imperial character of the present Chinese policy we now witness does not leave much room for reforming ambitions. A global effort of assistance to development – countering the debt-trap logic – is a necessity and should be raised to the fore by the international community.</p></div>
		


		
		
		
			 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="as-it-finances-extraction-and">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/b2/03fb497082d067b54bd174b6a1e3b1.jpg?1664879388' width='325' height='217' alt='As it finances extraction and construction projects around the world, China is exporting its labour model and standards' class='img-responsive' title='As it finances extraction and construction projects around the world, China is exporting its labour model and standards' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">As it finances extraction and construction projects around the world, China is exporting its labour model and standards</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="too-heavy-a-burden-to-bear">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/3b/0a50024b656c98c1ccb6cf2c880ea1.jpg?1666177960' width='325' height='217' alt='Too heavy a burden to bear: Mozambique&#039;s illegitimate loans must be cancelled' class='img-responsive' title='Too heavy a burden to bear: Mozambique&#039;s illegitimate loans must be cancelled' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Too heavy a burden to bear: Mozambique’s illegitimate loans must be cancelled</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="china-harnesses-health-diplomacy">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/7b/cfc1643ef8d7b046310f64ce81f71a.jpg?1664879029' width='325' height='217' alt='China harnesses &#8216;health diplomacy&#039; to strengthen its foothold in the Middle East' class='img-responsive' title='China harnesses &#8216;health diplomacy&#039; to strengthen its foothold in the Middle East' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">China harnesses ‘health diplomacy’ to strengthen its foothold in the Middle East</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/pushing-back-against-china-s-debt#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJTA/vbimrOIgBTl2/ti3ITL6As88aGl5+t8LlJo2lUmMVWKeAetpV2/37G2oFhYYx9DlD5KD5GdDrapFDAd6YGAuh8jF2BQ4Fw88SCzdqW454RW5BpNwoFahhTVlJXV4es7pbGsD0ZyaxEqfQbhvot9fVXyRqUfIOviEtrN' /><input type='hidden' name='id_article' value='21964' /><input type='hidden' name='id_objet' value='21964' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_61b7b112997073bba253254a0af8c2f4' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='1d1fc8ec8b1a03fce593be36f107ffe35af0ab9b' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Pushing back against China’s debt-trap deniers" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="faced-with-the-difficulty-of"><picture class="adapt-img-wrapper c4278253368 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873558 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555 640w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873558 240w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555 480w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555' width='325' height='224' alt='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' class='adapt-img img-responsive' title='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' srcset='local/adapt-img/160/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873558 160w, local/adapt-img/320/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873558 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1664873555 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="faced-with-the-difficulty-of">Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="after-one-month-of-protests"><img src='local/cache-gd2/8f/48a9192780953b03fa521309c34ec1.jpg?1665977578' width='325' height='217' alt='After one month of protests, Iranian women are still leading the charge to freedom ' class='img-responsive' title='After one month of protests, Iranian women are still leading the charge to freedom ' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="after-one-month-of-protests">After one month of protests, Iranian women are still leading the charge to freedom </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="marga-zambrana">Marga Zambrana</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="what-iranians-seek-in-war-scarred"><img src='local/cache-gd2/9f/828f2c0afca03022d2b2003b2b9f5e.jpg?1665114976' width='325' height='217' alt='What Iranians seek in war-scarred Armenia: alcohol, social freedom, and maybe a new life' class='img-responsive' title='What Iranians seek in war-scarred Armenia: alcohol, social freedom, and maybe a new life' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="what-iranians-seek-in-war-scarred">What Iranians seek in war-scarred Armenia: alcohol, social freedom, and maybe a new life</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mehrnoush-cheragh-abadi">Mehrnoush Cheragh Abadi </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="after-calamitous-floods-pakistan"><img src='local/cache-gd2/d0/a916f93041cc60951e8e41060bf412.jpg?1666152045' width='325' height='217' alt='After calamitous floods, Pakistan makes a compelling case for climate reparations' class='img-responsive' title='After calamitous floods, Pakistan makes a compelling case for climate reparations' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="after-calamitous-floods-pakistan">After calamitous floods, Pakistan makes a compelling case for climate reparations</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="farhadmirza01">Farhad Mirza</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="pushing-back-against-china-s-debt"><img src='local/cache-gd2/ee/fca4ac01d794f62560c3aa325d8099.jpg?1666238113' width='325' height='217' alt='Pushing back against China&#039;s debt-trap deniers' class='img-responsive' title='Pushing back against China&#039;s debt-trap deniers' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="pushing-back-against-china-s-debt">Pushing back against China’s debt-trap deniers</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="paulo-casaca">Paulo Casaca </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-a-mauritanian-refugee-camp"><img src='local/cache-gd2/ed/560bde9ef9b8c95bac1dc47048ec11.jpg?1664875589' width='325' height='217' alt='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' class='img-responsive' title='In a Mauritanian refugee camp, young people are being guided from illiteracy to online training' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-a-mauritanian-refugee-camp">In a Mauritanian refugee camp, young people are being guided from illiteracy to online training</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ana-lopez">Ana López</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
