<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=88511;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Roma resistance: dismantling anti-Roma racism in Spain - Equal Times</title>
<meta name="description" content=" Paula was hired over the phone to work in a restaurant. Her first day went well. Despite the difficulty of the work, she did a good job. When she finished, the manager approached her and asked (...) " />

<link rel="canonical" href="https://www.equaltimes.org/roma-resistance-dismantling-anti" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Roma resistance: dismantling anti-Roma racism in Spain">
<meta name="twitter:description" content=" Paula was hired over the phone to work in a restaurant. Her first day went well. Despite the difficulty of the work, she did a good job. When she finished, the manager approached her and asked her an unexpected question: &#8220;Are you a Gypsy?&#8221;. She was never called back. The episode was denounced a few months ago in Madrid as a clear case of discrimination. Because if Paula had answered that question with a &#8216;no&#039; she probably would have kept her job. Because that question should never have been (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/d4/f5b603ea08b2db0c2c5578c0f78bb7.jpg?1647014092">




<meta property="og:url" content="https://www.equaltimes.org/roma-resistance-dismantling-anti" />
<meta property="og:title" content="Roma resistance: dismantling anti-Roma racism in Spain" />
<meta property="og:description" content=" Paula was hired over the phone to work in a restaurant. Her first day went well. Despite the difficulty of the work, she did a good job. When she finished, the manager approached her and asked her an unexpected question: &#8220;Are you a Gypsy?&#8221;. She was never called back. The episode was denounced a few months ago in Madrid as a clear case of discrimination. Because if Paula had answered that question with a &#8216;no&#039; she probably would have kept her job. Because that question should never have been (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/e0/fe1a66c655a9946297c7a3252f7dbe.jpg?1647014092" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1647211071" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1647211071" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1647211071" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1647211071" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1647211071" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1647211071" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1647211071" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1647210097'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Froma-resistance-dismantling-anti%3Flang%3Den" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/roma-resistance-dismantling-anti?lang=en',
	//title: 'Roma resistance: dismantling anti-Roma racism in Spain',
	title: "Roma resistance: dismantling anti-Roma racism in Spain",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  humanrights">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21451&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21449&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21452&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21451&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21449&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21452&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Roma resistance: dismantling anti-Roma racism in Spain</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c1610494614 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 320w, local/adapt-img/320/20x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 640w, local/adapt-img/480/20x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 960w, local/adapt-img/640/20x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 1280w, local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014092 1920w, local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014092 2880w, local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014092 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 240w, local/adapt-img/320/15x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 480w, local/adapt-img/480/15x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 720w, local/adapt-img/640/15x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 960w, local/adapt-img/960/15x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 1440w, local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014092 2160w, local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014092 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094' width='1600' height='680' alt='Roma resistance: dismantling anti-Roma racism in Spain' title='Roma resistance: dismantling anti-Roma racism in Spain' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 160w, local/adapt-img/320/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 320w, local/adapt-img/480/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 480w, local/adapt-img/640/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014093 640w, local/adapt-img/960/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 960w, local/adapt-img/1440/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 1440w, local/adapt-img/1600/10x/local/cache-gd2/5e/500e030d7a97cbe37b6bb9bb8cf214.jpg?1647014094 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>Mil Duquelas, created by Estefanía Ruiz, is the first clothing brand to make Roma symbols, references and slogans its own. The T-shirts worn by the models bear the printed text “We are the granddaughters of the Gypsy women you were not able to kill,” in reference to the Roma and Sinti genocide, known as the Porrajmos, during the Second World War.</p> <div class="credits">(Mil Duquelas)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/1d/08bde17bf9497924e857a5d323abf5.png?1644405917" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="maria-jose-carmona">María José Carmona</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-03-14T03:00:00Z">14 March 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='human-rights-589'>Human rights</a><a class="keyword"  href='espana'>Spain</a><a class="keyword"  href='europe-global'>Europe-Global</a><a class="keyword"  href='discrimination'>Discrimination</a><a class="keyword"  href='education-fr'>Education</a><a class="keyword"  href='ethnicity'>Race and ethnicity</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>Mil Duquelas, created by Estefanía Ruiz, is the first clothing brand to make Roma symbols, references and slogans its own. The T-shirts worn by the models bear the printed text “We are the granddaughters of the Gypsy women you were not able to kill,” in reference to the Roma and Sinti genocide, known as the Porrajmos, during the Second World War.</p> <div class="credits">(Mil Duquelas)</div></div></span>
		
				
		<div class="texte surlignable"><p>Paula was hired over the phone to work in a restaurant. Her first day went well. Despite the difficulty of the work, she did a good job. When she finished, the manager approached her and asked her an unexpected question: “Are you a Gypsy?”. She was never called back. The episode was denounced a few months ago in Madrid as a clear case of discrimination. Because if Paula had answered that question with a ‘no’ she probably would have kept her job. Because that question should never have been asked.</p>
<p>Rejecting a person simply because they are Roma, or look like they are, has a name: antigypsyism (also known as anti-Tsiganism or Romaphobia). It is a form of racism that – <a href="https://www.coe.int/en/web/european-commission-against-racism-and-intolerance/recommendation-no.13" class='spip_out' rel='external'>as defined</a> in 2011 by the European Commission Against Racism and Intolerance – is specifically targeted at Roma people (an umbrella term, according to the <a href="https://www.enar-eu.org/Frequently-asked-questions-1167" class='spip_out' rel='external'>European Network Against Racism</a>, that emcompasses groups who share similar cultural characteristics, such as the Roma, Sinti, Travellers, Ashkali, Manush, Jenische, Kaldaresh and Kalé). In Europe, where they are now the largest ethnic minority with a total of <a href="https://www.europarl.europa.eu/doceo/document/A-9-2020-0147_EN.html" class='spip_out' rel='external'>around 10 to 12 million people</a>, <a href="https://fra.europa.eu/sites/default/files/fra_uploads/fra-2017-eu-midis-ii-main-results_en.pdf" class='spip_out' rel='external'>one in three Roma</a> say they have experienced some form of harassment or discrimination in the last year alone.</p>
<p>Like all forms of racism, antigypsyism feeds on fears and prejudices based on supposed ‘racial superiority’ but, unlike the other forms, antigypsyism is still openly tolerated.</p>
<p>“If someone insults a Black person, it is understood to be racism, but a person who disrespects a Gypsy [<i>editor’s note: in Spanish, the words ‘Gitano’ or ‘Gitana’ do not have the same pejorative connotations as the word ‘Gypsy’ can sometimes have in English</i>] is not seen in the same way. In the social imaginary, unfortunately, there is always the same tagline: ‘they must have done something,’” Roma lawyer and activist Séfora Vargas tells <i>Equal Times</i>. And the data proves her right.</p>
<p>Today, 17 per cent of Europeans admit – according to the <a href="https://www.age-platform.eu/publications/discrimination-european-union-eurobarometer-survey" class='spip_out' rel='external'>2019 Eurobarometer</a> – that they would feel uncomfortable if they had a Roma co-worker and 30 per cent say they would object if their son or daughter had a romantic relationship with a Roma person. The percentage of this prejudice far exceeds that of any other minority – more than people of different skin colour, sexual orientation, religion, age or disability. As Vargas says, antigypsyism is accepted, justified. “Society is used to seeing Roma in a negative light.”</p>
<p>Poverty, delinquency, conflict: the persecution of Roma has been built on the same stereotypes since the first families arrived from India seven centuries ago.</p>
<blockquote class="spip">
<p>“It is structural racism,” explains social anthropologist David Lagunas, “based on the idea that Roma are a threat to others and even a threat to themselves. The idea is projected that their culture is deficient and so the problem lies with them.”</p>
</blockquote>
<p>These are the same ideas that were behind the first anti-Roma laws in Europe, in the 17th and 18th centuries, the same ideas that fuelled the Roma and Sinti Holocaust – or <i><a href="https://www.hmd.org.uk/learn-about-the-holocaust-and-genocides/nazi-persecution/the-porrajmos/" class='spip_out' rel='external'>Porrajmos</a></i> (meaning ‘the devouring’ in Romani) – during the Second World War, which claimed the lives of at least half a million people, and the same ideas that, since the beginning of this century, have led to <a href="http://www.errc.org/uploads/upload_en/file/5136_file1_mob-justice-collective-punishment-against-roma-in-europe-march-2019.pdf" class='spip_out' rel='external'>massive attacks</a> on Roma communities in Austria, Hungary, the Czech Republic, <a href="https://www.equaltimes.org/ahead-of-the-eu-elections-neo#.Yitbp3rP02x">Italy</a> and <a href="https://www.equaltimes.org/little-maria-and-anti-roma#.YitbtnrP02x">Greece</a>.Even fleeing the current war in Ukraine, <a href="https://www.ipsnews.net/2022/03/brutal-discrimination-adds-trauma-roma-flee-war-torn-ukraine/" class='spip_out' rel='external'>Roma refugees are facing discrimination</a>.</p>
<p>“The problem is not created by Roma culture, but by our perception of Roma people. It is our society that has these demons. So much so that even people who don’t consider themselves racist are racist when it comes to Gypsies,” says Lagunas. Even so, the anthropologist notes that “there is a group within the Roma population whose situation is even worse. They are the rejected of the rejected, because in addition to their status as Roma, they are also migrants. They are <a href="https://www.equaltimes.org/bucharest-s-housing-crisis-post#.YitqM3rP02x">the Romanian Roma.</a>”</p>
<p>They, more than anyone else, are burdened with the widely held belief that they have an “innate propensity to delinquency” which, as Lagunas explains in <a href="https://dialnet.unirioja.es/servlet/libro?codigo=822216" class='spip_out' rel='external'>a recent research paper</a>, does not correspond to reality either. “Such practices are only a last resort in a desperate situation, as is the case with any other vulnerable person in our society.”</p>
<h3 class="spip">A lack of trust leads to under-reporting</h3>
<p>Anti-Roma racism ranges from direct attacks to everyday discrimination. For example, in Spain, a person who looks Romani is <a href="https://www.uv.es/garciaj/pub/2013_perfil_etnico.pdf" class='spip_out' rel='external'>ten times more likely</a> to be stopped by the police than a Caucasian-looking individual.</p>
<p>“It is so common that Roma people don’t even think about the fact that they are victims of a crime,” says Vargas.</p>
<p>In Spain, the Fundación Secretariado Gitano (the Gypsy Secretariat Foundation, or FSG) reports an average of <a href="https://www.gitanos.org/actualidad/archivo/134812.html" class='spip_out' rel='external'>300 cases of antigypsyism</a> every year. Roma men and women are denied employment, housing or even entry to leisure or entertainment venues because they are Roma, due to the perpetual presumption of criminality. But the most frequent manifestations are seen on social and mainstream media, in the form of anti-Roma attacks and discourse, which have been exacerbated during the pandemic. More than a few media and internet forums have linked <a href="https://www.opensocietyfoundations.org/publications/roma-in-the-covid-19-crisis" class='spip_out' rel='external'>the spread of the virus to the non-compliance of Roma people</a> with health regulations.</p>
<blockquote class="spip">
<p>The <a href="https://ec.europa.eu/info/sites/default/files/2019_05_31_antigypsyism-guidance_to_combat_antigypsyism_0.pdf" class='spip_out' rel='external'>European Commission</a> calls on states to investigate all these cases of antigypsyism as possible hate crimes, to establish <a href="https://www.coe.int/en/web/portal/-/protection-of-national-minorities-in-spain-progress-regarding-roma-but-anti-discrimination-laws-needed" class='spip_out' rel='external'>specific laws</a> for their prevention and to provide victims with easy access to justice, especially now that populist parties are once again using the Roma people as a scapegoat, as seen during <a href="https://www.euractiv.com/section/elections/news/portugals-flourishing-far-right-target-roma-ahead-of-vote/" class='spip_out' rel='external'>the recent elections in Portugal</a>.</p>
</blockquote>
<p>Roma associations are trying to support this process. One example is the Federation of Roma Women’s Associations (Kamira), which has created a mobile phone application, <a href="https://discrikamira.eu/la-app-sos-kamira-ya-esta-disponible-en-italia-y-finlandia/" class='spip_out' rel='external'>Kamira SOS</a>, to report cases of anti-Roma racism. “Through your mobile phone you can take photos, locate the place where the events occurred, see where the nearest police station is,” explains Carmen Santiago, its president. The application was launched by a women’s association because it is women who suffer most from this type of crime. “They suffer multiple forms of discrimination, based on their being women, gypsies and, in many cases, poor.”</p>
<p>It is, nonetheless, rarely reported – barely 10 per cent of all cases. “There is a lot of under-reporting,” confirms Mari Carmen Cortés, a spokesperson for the FSG. It has to do with a fear of reporting, mistrust of the police and civil servants, a lack of awareness about the channels to follow, but also low expectations. “There are very few positive rulings in the courts and this is a disincentive,” says Cortés.</p>
<p>“I myself reported a case of racism when I was studying at university and it was shelved,” says Vargas. “That’s why the penalties need to be strengthened and the offences need to be clearly defined. Otherwise, Roma people will continue to be easy targets.”</p>
<h3 class="spip">A cross-cutting wound</h3>
<p>Stereotypes not only affect the current situation of the communities that must endure them but also their future. This can be seen in schools where, despite progress in schooling, <a href="https://www.euractiv.com/section/non-discrimination/news/eu-faces-challenge-of-closing-roma-education-divide/" class='spip_out' rel='external'>68 per cent of Roma pupils drop out</a> before finishing secondary school and only 18 per cent go on to higher education. And this has always been blamed on the families, on the culture.</p>
<p>“It is widely believed that <a href="https://www.equaltimes.org/roma-children-denied-the-right-to#.YitsLHrP02x">Roma don’t want to go to school</a>, that we don’t want to integrate, but these are statements that we would never make about other social groups,” denounces Fernando Macías, professor at the University of Barcelona and founder of <a href="https://www.campusrom.org/" class='spip_out' rel='external'>Campus Rom</a>, the first Roma university network in Spain. “The family obviously has a role to play, but research has shown that success does not depend on the culture of the people, but on the type of educational practices.”</p>
<p>One such practice that is still in place today, despite being clearly discriminatory, is the segregation of Roma pupils in different schools and classes.</p>
<p>Around <a href="https://fra.europa.eu/sites/default/files/fra_uploads/fra-2016-eu-minorities-survey-roma-selected-findings_en.pdf" class='spip_out' rel='external'>46 per cent of Roma children in Europe</a> are concentrated in the same schools and institutes, which Macías argues, is also antigypsyism.</p>
<p>Education for Roma children has improved, but not enough. Nor have plans to facilitate access to employment, health care or housing for their parents. Still today, 80 per cent of Roma in Europe live at risk of poverty, and the reason – <a href="https://www.europarl.europa.eu/doceo/document/A-9-2020-0147_EN.html" class='spip_out' rel='external'>as the European Commission itself has acknowledged</a> – is that the cross-cutting problem of discrimination has not yet been tackled. The excessively paternalistic policies that have been implemented since 2011 have forgotten the most important thing: combating racism.</p>
<blockquote class="spip">
<p>In February 2022, Spain took a step forward in the fight against anti-Roma racism. It incorporated the history of the Roma people into secondary school textbooks. The idea is to teach young people about past episodes of persecution and the keys to their culture, their symbols, their language and their contribution.</p>
</blockquote>
<p>“It is a great achievement,” says Cortés. “We have to start talking about the history of the Roma people as a real and shared history.”</p>
<p>It has taken them years to achieve just that: “visibility”, something that has yet to be achieved in other areas such as popular culture.</p>
<p>This is what activist Vicente Rodríguez is arguing. Passionate about comics since he was a small child, at the age of seven, he discovered “that Magneto, an antagonist of the X-Men, was a gypsy and a Holocaust survivor”. Since then, pop culture is the area he has been moving in to help break with anti-Roma discourse.</p>
<p>He stirred a great deal of interest during the <a href="https://bleedingcool.com/comics/a-look-behind-the-romani-concerns-expressed-at-new-york-comic-con/" class='spip_out' rel='external'>2016 Comic Con</a>, in New York, when he asked a group of cartoonists “why the Roma community wasn’t better represented in comics”.</p>
<p>“We are calling for the inclusion of more Roma authors and Roma characters, as are other minorities, but, above all, for guideline recommendations so that we are not always depicted as thieves or witches,” he tells Equal Times.</p>
<p>Representation is important, as movements such as Black Lives Matter, LGBTI Pride and #MeToo know. Estefanía Ruiz also knew it when, tired of designing T-shirts with logos for others, she decided to create <a href="https://milduquelas.com/es/" class='spip_out' rel='external'>Mil Duquelas</a> the first clothing brand that has made Roma symbols, references and slogans its own.</p>
<p>“I imagined what it would have been like if, throughout my life, there had been a brand that reflected everything that’s part of my identity. I imagined girls wearing a Papusza – the first Gypsy poet – T-shirt to go to school without any kind of fear,” says the designer. “The brand seeks to put teyan end to the silence that surrounds our people. We give people the chance to wear clothes that reflect the fact that we are proud to be Roma.”</p>
<p>Attempts to dismantle one of the most enduring forms of racism are now being built on the words of these young men and women – 60 per cent of the Roma community is under 30 years old, and they are ready to claim their roots. But they oth must still face all of those empty stereotypes that forced them to be judged, condemned and discriminated against more than any other demographic in Europe.</p></div>
		


		
		
		
			 <div class="art_trad">
				
				 This article has been translated from Spanish by Louise Durkin
				
				</div> 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="how-to-end-hatred">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c4019865673 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 320w, local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 640w, local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 240w, local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 480w, local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668' width='325' height='217' alt='How to end hatred ' class='adapt-img img-responsive' title='How to end hatred ' srcset='local/adapt-img/160/10x/local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 160w, local/adapt-img/320/10x/local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 320w, local/cache-gd2/9c/090d7ee77674f50b22d5469696d613.jpg?1647208668 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">How to end hatred </strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="roma-children-denied-the-right-to">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c2715440220 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 320w, local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 640w, local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 240w, local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 480w, local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679' width='325' height='217' alt=' Roma children denied the right to education in France' class='adapt-img img-responsive' title=' Roma children denied the right to education in France' srcset='local/adapt-img/160/10x/local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 160w, local/adapt-img/320/10x/local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 320w, local/cache-gd2/71/0cf50f19a9eb6132b5f3fe83e66800.jpg?1646193679 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title"> Roma children denied the right to education in France</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="uk-gypsies-and-travellers-a">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/03/22726290c036b2f15076a03c1ecf92.jpg?1647208668' width='325' height='206' alt='UK Gypsies and Travellers &#8211; a community under pressure' class='img-responsive' title='UK Gypsies and Travellers &#8211; a community under pressure' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">UK Gypsies and Travellers – a community under pressure</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/roma-resistance-dismantling-anti?lang=en#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="lang" value="en" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJC6+vbymveJgAS9afJp6nFZLgX7mHQojhAtpAdeyZXaNI1AcznHiAFkbg1L2h2L/cMGfN6MsZwmii3o7bXalP/isptEsfx3SR++hkrCXzateuFQ4C9cveoeXGmHek4O284RHFDBz08K1fmEQglKVQOhG97dcHf+psevccc5lQ==' /><input type='hidden' name='id_article' value='21451' /><input type='hidden' name='id_objet' value='21451' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_7fe21aa1e123c4fe02248e31cba44adc' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='9c6b6f36cf5eacaca34d58e3cc8a9547b2c82e5b' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Roma resistance: dismantling anti-Roma racism in Spain" />
				<ul>
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-us-healthcare-workers-who-can"><picture class="adapt-img-wrapper c1408919338 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628415 320w, local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414 640w, local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628415 240w, local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414 480w, local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414' width='325' height='217' alt='The US healthcare workers who can&#039;t afford health insurance ' class='adapt-img img-responsive' title='The US healthcare workers who can&#039;t afford health insurance ' srcset='local/adapt-img/160/10x/local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628415 160w, local/adapt-img/320/10x/local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628415 320w, local/cache-gd2/13/1ea12977a336f7324ff156fda74fdc.jpg?1646628414 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-us-healthcare-workers-who-can">The US healthcare workers who can’t afford health insurance </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="hesamag">HesaMag</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="sarah-jaffe">Sarah Jaffe</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="roma-resistance-dismantling-anti"><img src='local/cache-gd2/00/f98d90a9322c75ca95b880b96606a1.jpg?1647229662' width='325' height='217' alt='Roma resistance: dismantling anti-Roma racism in Spain' class='img-responsive' title='Roma resistance: dismantling anti-Roma racism in Spain' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="roma-resistance-dismantling-anti">Roma resistance: dismantling anti-Roma racism in Spain</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maria-jose-carmona">María José Carmona</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="pioneering-burkinabe-writer"><img src='local/cache-gd2/5c/3450bc3d0d5626c94cc13d0cb048de.jpg?1644405835' width='325' height='217' alt='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' class='img-responsive' title='Pioneering Burkinab&#233; writer Monique Ilboudo: &#8220;For women today, nothing can be taken for granted; we must remain alert and continue to fight&#8221; ' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="pioneering-burkinabe-writer">Pioneering Burkinabé writer Monique Ilboudo: “For women today, nothing can be taken for granted; we must remain alert and continue to fight” </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mar-pozuelo-castillo">Mar Pozuelo Castillo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="environmental-activists-in-russia"><picture class="adapt-img-wrapper c2746235436 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 320w, local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 640w, local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 240w, local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 480w, local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351' width='325' height='217' alt='Environmental activists in Russia are under increasing pressure' class='adapt-img img-responsive' title='Environmental activists in Russia are under increasing pressure' srcset='local/adapt-img/160/10x/local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 160w, local/adapt-img/320/10x/local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 320w, local/cache-gd2/2a/ef877556098ee5497edde6d527da22.jpg?1646803351 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="environmental-activists-in-russia">Environmental activists in Russia are under increasing pressure</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="estelle-levresse">Estelle Levresse</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="we-are-not-the-ones-who-owe-it-s"><picture class="adapt-img-wrapper c3358509043 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 320w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 640w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 240w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 480w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135' width='325' height='217' alt='&#8220;We are not the ones who owe; it&#039;s capital and the state who owe us&#8221;: why feminists scholars and activists are working to destigmatise debt' class='adapt-img img-responsive' title='&#8220;We are not the ones who owe; it&#039;s capital and the state who owe us&#8221;: why feminists scholars and activists are working to destigmatise debt' srcset='local/adapt-img/160/10x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 160w, local/adapt-img/320/10x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 320w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="we-are-not-the-ones-who-owe-it-s">“We are not the ones who owe; it’s capital and the state who owe us”: why feminists scholars and activists are working to destigmatise debt</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="nazaret-castro">Nazaret Castro</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-the-drc-the-production-of"><img src='local/cache-gd2/51/c2833762a6d0db9933bd66ca0d6926.jpg?1647133007' width='325' height='217' alt='In the DRC, the production of reusable sanitary pads is improving hygiene and empowering women' class='img-responsive' title='In the DRC, the production of reusable sanitary pads is improving hygiene and empowering women' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-the-drc-the-production-of">In the DRC, the production of reusable sanitary pads is improving hygiene and empowering women</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="moise-makangara">Moïse Makangara</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
