<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=106276;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Why we need to know more about gender equality funding  - Equal Times</title>
<meta name="description" content=" In 2015, all countries committed to achieving gender equality through the adoption of Sustainable Development Goal (SDG) 5. They also pledged to significantly increase investments to address (...) " />

<link rel="canonical" href="https://www.equaltimes.org/why-we-need-to-know-more-about" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Why we need to know more about gender equality funding ">
<meta name="twitter:description" content=" In 2015, all countries committed to achieving gender equality through the adoption of Sustainable Development Goal (SDG) 5. They also pledged to significantly increase investments to address gender inequality. So how are they doing on these commitments? Recent analysis by Development Initiatives found that Official Development Assistance (ODA) focusing primarily on promoting gender equality declined slightly between 2014 and 2019 from 5 per cent to 4.7 per cent. This was at a time when ODA (...) ">


	
		
			<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/7c/cc304ad19ec3c4cbd749bc5a815b03.jpg?1616596680" >
			<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/4b/17681150e1281eeb30cb27ab1ed3b0.jpg?1616596680" />
		
	


<meta property="og:url" content="https://www.equaltimes.org/why-we-need-to-know-more-about" />
<meta property="og:title" content="Why we need to know more about gender equality funding " />
<meta property="og:description" content=" In 2015, all countries committed to achieving gender equality through the adoption of Sustainable Development Goal (SDG) 5. They also pledged to significantly increase investments to address gender inequality. So how are they doing on these commitments? Recent analysis by Development Initiatives found that Official Development Assistance (ODA) focusing primarily on promoting gender equality declined slightly between 2014 and 2019 from 5 per cent to 4.7 per cent. This was at a time when ODA (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/9f1d2c7a5130802f15a5b7b9ce4aa2af.css?1616677377' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>



















<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1616677275'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fwhy-we-need-to-know-more-about" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/why-we-need-to-know-more-about?lang=en',
	//title: 'Why we need to know more about gender equality funding ',
	title: "Why we need to know more about gender equality funding ",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article noimg development">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20813&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20815&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20814&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20813&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20815&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=20814&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="droits-humains">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Why we need to know more about gender equality funding </span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
							
												
						
							
							
						



					
						
							
								
																	
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="blogs">Blogs</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/36/35e4a21d045c3de8bfd0ad72e43000.png?1616596681" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="jamie-holton">Jamie Holton</a>
			
			</div>
			



			<time pubdate="pubdate" datetime="2021-03-25T05:00:00Z">25 March 2021</time>
		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='development'>Development</a><a class="keyword"  href='world-global'>World-Global</a><a class="keyword"  href='equality'>Gender</a><a class="keyword"  href='sdgs'>SDGs</a><a class="keyword"  href='inequality'>Inequality</a><a class="keyword"  href='civil-society'>Civil society</a><a class="keyword"  href='coronavirus'>Coronavirus</a>
</div>


<div class="share">
	<div class="h1-like">Share this page</div>
	
<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"></span>
		
				
		<div class="texte surlignable"><p>In 2015, all countries committed to achieving gender equality through the adoption of Sustainable Development Goal (SDG) 5. They also pledged to significantly increase investments to address gender inequality. So how are they doing on these commitments?</p>
<p>Recent analysis by <a href="https://devinit.org/resources/aid-data-2019-2020-analysis-trends-before-during-covid/" class='spip_out' rel='external'>Development Initiatives</a> found that Official Development Assistance (ODA) focusing primarily on promoting gender equality declined slightly between 2014 and 2019 from 5 per cent to 4.7 per cent. This was at a time when ODA largely flatlined (standing at US$154.5 billion in 2019). The analysis paints a more mixed picture from 2019 to 2020 but shows the proportion of aid and development projects with a primary focus on gender increased slightly.</p>
<p>However, a slight increase in funding to improve gender equality is unlikely to offset the <a href="https://www.unwomen.org/-/media/headquarters/attachments/sections/library/publications/2020/gender-equality-in-the-wake-of-covid-19-en.pdf" class='spip_out' rel='external'>disproportionately negative impact of the Covid-19 pandemic on women and girls</a>. Economic and social inequalities have been exacerbated. The role of women in the health and social care workforce, in unpaid domestic and care work, their lack of access to social protection, secure employment and <a href="https://www.equaltimes.org/covid-19-is-having-a-profound#.YFtMza_7Q2y">sexual and reproductive health services</a>, as well as the increase in gender-based violence and female poverty, have all contributed to the widening gender equality gap.</p>
<blockquote class="spip">
<p>This means it is more important than ever that efforts to build back stronger and better utilize a gender lens. This would not only improve gender equality and move us closer to achieving SDG 5, but it is also a crucial step to improve other development outcomes.</p>
</blockquote>
<p>Many are calling on international donors to increase funding to tackle gender inequality. But if we want donors to do more, and to hold them to account to their gender commitments, we must know what funding is already being spent, where and with what results.</p>
<h3 class="spip">Transparency in gender financing</h3>
<p>Publish What You Fund launched the <a href="https://www.publishwhatyoufund.org/projects/tracking-gender-aid-data-for-better-gender-equality/" class='spip_out' rel='external'>Gender Financing Project</a> in 2020 to help improve the transparency of gender equality financing. We believe that this is important to improve the co-ordination and allocation of funding to gender equality efforts, to determine if governments and international donors are meeting their gender commitments, and to track progress towards SDG 5.</p>
<p>Over the past year, we have been building a picture of the gender funding landscape in three case study countries: Guatemala, Kenya and Nepal. In addition to mapping national and international funding for gender equality in these countries using existing data, we have spoken to gender advocates in each country about their experience with gender financing and gender data.</p>
<p>Interviewees from local civil society organisations regularly told us that there is insufficient knowledge or capacity within their organisations to navigate and track gender financing. To meet this need, we produced a <a href="https://www.youtube.com/playlist?list=PLU2SRc-QqzMMupHBqY3v0JIYGQ2pnCSOF" class='spip_out' rel='external'>video tutorial series</a> to assist anyone who would like to learn how to track aid and development funding for gender equality.</p>
<p>The main focus of the four videos is to help users track international donors’ funding to improve gender equality, using some of the most trusted and used data sources. We cover two of the largest: the Organisation for Economic Cooperation and Development (OECD) and the International Aid Transparency Initiative (IATI). These sources – the basis for the Development Initiatives analysis mentioned above – provide a wealth of data on international donors’ aid and development flows.</p>
<blockquote class="spip">
<p>Our videos are a great place to start if you are interested to know which donors are funding gender equality projects, in which countries, with what aims, and with what results. The videos are available with English closed captions, and French, Spanish, English and Nepali subtitles.</p>
</blockquote>
<p>Our forthcoming publications on gender financing in Guatemala, Kenya and Nepal will map what information is available on gender equality spending at the country-level, whether this spending is aligned with national gender equality priorities, and offers key considerations for funders, policy makers and advocates to improve their publication and engagement around this information. Using this evidence, we will use our country studies as the basis to ultimately develop global recommendations for different stakeholder groups to increase the transparency of gender equality financing.</p>
<p>The <a href="https://forum.generationequality.org/home#main-content" class='spip_out' rel='external'>Generation Equality Forum</a>, UN Women’s global gathering for gender equality, has ambitious goals to deliver concrete, game-changing results across generations for girls and women. One of the aims of the initiative is to drive increased public and private investments into gender equality. Its <a href="https://forum.generationequality.org/sites/default/files/2021-03/Generation%20Equality.Draft%20Actions.8%20March%202020%20-%20VF.pdf" class='spip_out' rel='external'>draft actions</a>, published ahead of its virtual conference from 29 to 31 March 2021, sums up why the focus on funding for gender equality and to empower women and girls is so critical:</p>
<p>“Gender equality is not just a goal: it is critical to the survival of the planet, the realization of the rights of all girls and women, and to building new economic and social systems that include, and work for, everyone.”</p>
<p>Transparency should be at the heart of the renewed efforts to address gender inequalities post Covid-19.  With more transparent, usable and robust data, and better engagement around this data, we will be able to track progress against existing and new gender funding commitments, to (re)direct resources towards funding gaps and learn which initiatives are helping to make societies more equal.</p></div>
		
	</div>

	<footer>


		
			 
		

		

		<div class="ps surlignable"><p>The Gender Financing Project is being delivered by <a href="https://www.friendsofpublishwhatyoufund.org/" class='spip_out' rel='external'>Friends of Publish What You Fund</a> and <a href="https://www.publishwhatyoufund.org/projects/tracking-gender-aid-data-for-better-gender-equality/" class='spip_out' rel='external'>Publish What You Fund</a>, and is supported by Save the Children USA and Plan international USA.</p></div>
		
	</footer>

	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/why-we-need-to-know-more-about#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJSw+vbihrOIgKD8QcZe1WAXpGtjhre4GNDcHAdmCVUn2AQMMeZsMJ/41kQL2fkAs1Ma6/1GGMjzxXgRBms3AFMPtsjdtsUlup8Bxc6qZY+C7f3qCFtHVW4KjFINmkqb7u+V/QzGH4YKl4VG0uc4jzOm0b5G6Pk5KqWl+Ir9' /><input type='hidden' name='id_article' value='20813' /><input type='hidden' name='id_objet' value='20813' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_48b2323ffae796cbbe636a2792aa70a9' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='9862cbaa1b80d0e9daf4ae9e5f2e76b28ad4d794' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Why we need to know more about gender equality funding " />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747-747">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="as-incremental-efforts-to-end"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/a7/d3d3b2ba62ddf37203d3bef188c8ab.jpg?1614763767' width='325' height='217' alt='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' class='adapt-img-ie img-responsive' title='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c86440231 jpg"><img src='data:image/svg+xml;base64,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' width='325' height='217' alt='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' class='adapt-img adapt-img-multilayers blur img-responsive' title='As incremental efforts to end child labour by 2025 persist, Congo&#039;s child miners &#8211; exhausted and exploited &#8211; ask the world to &#8220;pray for us&#8221;' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="as-incremental-efforts-to-end">As incremental efforts to end child labour by 2025 persist, Congo’s child miners – exhausted and exploited – ask the world to “pray for us”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="droits-humains">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="can-algorithmic-registers-solve"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/d1/6ff272472b051fe81889a20bf9620e.jpg?1616567970' width='325' height='217' alt='Can algorithmic registers solve automated bias?' class='adapt-img-ie img-responsive' title='Can algorithmic registers solve automated bias?' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c2166867184 jpg"><img src='data:image/svg+xml;base64,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' width='325' height='217' alt='Can algorithmic registers solve automated bias?' class='adapt-img adapt-img-multilayers blur img-responsive' title='Can algorithmic registers solve automated bias?' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="can-algorithmic-registers-solve">Can algorithmic registers solve automated bias?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="tom-cassauwers">Tom Cassauwers</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-the-mena-region-more-and-more"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/e6/e2ece98b6ce71b33a01daf95f8985f.jpg?1615920805' width='325' height='218' alt='In the MENA region, more and more young people are identifying as non-religious' class='adapt-img-ie img-responsive' title='In the MENA region, more and more young people are identifying as non-religious' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c1885983327 jpg"><img src='data:image/svg+xml;base64,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' width='325' height='218' alt='In the MENA region, more and more young people are identifying as non-religious' class='adapt-img adapt-img-multilayers blur img-responsive' title='In the MENA region, more and more young people are identifying as non-religious' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-the-mena-region-more-and-more">In the MENA region, more and more young people are identifying as non-religious</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ricard-gonzalez">Ricard González</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-pressure-on-water-an"><!--[if IE]><img src='local/adapt-img/1920/10x/local/cache-gd2/cb/ee9da5a8ff85b2100aa90f76fe7f32.jpg?1616388710' width='325' height='217' alt='The pressure on water, an overlooked aspect of energy transition' class='adapt-img-ie img-responsive' title='The pressure on water, an overlooked aspect of energy transition' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c3192511489 jpg"><img src='data:image/svg+xml;base64,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' width='325' height='217' alt='The pressure on water, an overlooked aspect of energy transition' class='adapt-img adapt-img-multilayers blur img-responsive' title='The pressure on water, an overlooked aspect of energy transition' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-pressure-on-water-an">The pressure on water, an overlooked aspect of energy transition</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="charlene-barnet">Charlène Barnet</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="emmanuel-hache">Emmanuel Hache</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="gondia-sokhna-seck">Gondia Sokhna Seck</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="the-conversation">The Conversation</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="water-futures-the-latest"><img src='local/cache-gd2/98/3740c98c71e6684a552c84b816f933.jpg?1614763608' width='325' height='218' alt='Water futures: the latest battleground in the defence of the fundamental right to water ' class='img-responsive' title='Water futures: the latest battleground in the defence of the fundamental right to water ' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="water-futures-the-latest">Water futures: the latest battleground in the defence of the fundamental right to water </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="daiva-repeckaite-15132">Daiva Repeckaite</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="why-we-need-to-know-more-about"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/a9f4858b14a4a0b1d2288153f6eb10-2b432.png?1616648405" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="why-we-need-to-know-more-about">Why we need to know more about gender equality funding </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jamie-holton">Jamie Holton</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-4"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-4"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-4"><a class="link" href="authors">Authors</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
