<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=58071;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Here’s how we can reverse child labour caused by Covid-19 poverty - Equal Times</title>
<meta name="description" content=" When the Covid-19 pandemic first prompted lockdowns across Uganda, Maria (not her real name) was a 12-year-old primary school student. But within weeks, she was working at a stone quarry, (...) " />

<link rel="canonical" href="https://www.equaltimes.org/here-s-how-we-can-reverse-child" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Here&#039;s how we can reverse child labour caused by Covid-19 poverty">
<meta name="twitter:description" content=" When the Covid-19 pandemic first prompted lockdowns across Uganda, Maria (not her real name) was a 12-year-old primary school student. But within weeks, she was working at a stone quarry, crushing rocks with a hammer for seven hours a day. Her school had shut down and her father&#039;s wages as a night watchman were cut. Her family was struggling to buy food, and Maria felt she had no choice but to go to work to help her family survive. Maria told researchers that she often injured her hands (...) ">


	
		
			<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/4c/f31d93db36017af5b6ec41525ad903.jpg?1626789253" >
			<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/20/285d8eaec60e2756b96ac9a79b6790.jpg?1626789253" />
		
	


<meta property="og:url" content="https://www.equaltimes.org/here-s-how-we-can-reverse-child" />
<meta property="og:title" content="Here&#039;s how we can reverse child labour caused by Covid-19 poverty" />
<meta property="og:description" content=" When the Covid-19 pandemic first prompted lockdowns across Uganda, Maria (not her real name) was a 12-year-old primary school student. But within weeks, she was working at a stone quarry, crushing rocks with a hammer for seven hours a day. Her school had shut down and her father&#039;s wages as a night watchman were cut. Her family was struggling to buy food, and Maria felt she had no choice but to go to work to help her family survive. Maria told researchers that she often injured her hands (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-a0503dc.css?1626965143" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-ba1f7b7.css?1626965143" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-d1b7d28.css?1626965143" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-fdcfe3c.css?1626965143" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-a0d976f.css?1626965143" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-fdc41d5.css?1626965143" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-ea553af.css?1626965143" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1626965120'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fhere-s-how-we-can-reverse-child" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/here-s-how-we-can-reverse-child?lang=en',
	//title: 'Here’s how we can reverse child labour caused by Covid-19 poverty',
	title: "Here’s how we can reverse child labour caused by Covid-19 poverty",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article noimg labour">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21016&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21020&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21021&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21016&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21020&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21021&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree   on active">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Here’s how we can reverse child labour caused by Covid-19 poverty</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
							
												
						
							
							
						



					
						
							
								
																	
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="blogs">Blogs</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/bb/58ad624eb6257c68f8b666d9fabbd5.png?1626789253" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="jo-becker">Jo Becker</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2021-07-22T02:00:00Z">22 July 2021</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='labour'>Labour</a><a class="keyword"  href='world-global'>World-Global</a><a class="keyword"  href='child-labour'>Child labour</a><a class="keyword"  href='exploitation-2639'>Exploitation</a><a class="keyword"  href='future-of-work'>Future of work</a><a class="keyword"  href='civil-society'>Civil society</a><a class="keyword"  href='coronavirus'>Coronavirus</a>
</div>







<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"></span>
		
				
		<div class="texte surlignable"><p>When the Covid-19 pandemic first prompted lockdowns across Uganda, Maria (not her real name) was a 12-year-old primary school student. But within weeks, she was working at a stone quarry, crushing rocks with a hammer for seven hours a day. Her school had shut down and her father’s wages as a night watchman were cut. Her family was struggling to buy food, and Maria felt she had no choice but to go to work to help her family survive.</p>
<p>Maria told researchers that she often injured her hands with the hammer and sometimes felt dizzy from working under the hot sun. Her salary was just US$1.11 a week, but if her employer was unhappy with the size of the stones, he paid her even less.</p>
<p>The unprecedented economic impact of the Covid-19 pandemic, together with <a href="https://www.equaltimes.org/in-malawi-teachers-unions-are#.YPWRfOhKg2x">school closures</a> affecting 1.4 billion children, has pushed countless children into <a href="https://www.equaltimes.org/here-s-how-we-make-2021-the#.YPWRk-hKg2x">exploitative and dangerous child labour</a>. Parents have lost jobs when businesses shut down, lost access to markets due to transportation restrictions, and lost customers due to economic slowdowns, creating pressure to send their children to work.</p>
<blockquote class="spip">
<p>In January and February, Human Rights Watch, Friends of the Nation (Ghana), and Initiative for Social and Economic Rights (Uganda) interviewed <a href="https://www.hrw.org/report/2021/05/26/i-must-work-eat/covid-19-poverty-and-child-labor-ghana-nepal-and-uganda" class='spip_out' rel='external'>dozens of children</a> in Ghana, Nepal, and Uganda to examine the rise in child labour and poverty during the pandemic.</p>
</blockquote>
<p>Virtually every child described a drop in family income due to the pandemic, and many said their families struggled just to buy food. A 14-year-old girl in Ghana told us that her parents’ fishing business lost customers, and that once schools shut down, she and her siblings no longer had access to free school meals. “If I don’t work, life will be tough for all of us,” she said.</p>
<p>We talked to children working in <a href="https://www.equaltimes.org/the-horror-of-modern-day-slavery#.YPWSM-hKg2x">brick kilns</a>, carpet factories, gold mines, stone quarries, fisheries, and in <a href="https://www.equaltimes.org/chocolate-and-child-labour-ending-the-bitter-harvest#.YPWSRuhKg2x">agriculture</a>. Some worked as mechanics, rickshaw divers, or in construction, while others sold items on the street. Many described long hours and hazardous work. At gold mining sites, children carried heavy bags of ore, breathed in dust and fumes from processing machines, and handled toxic mercury to extract gold from the ore. At stone quarries, children reported injuries from flying stones, including sharp particles that got into their eyes. Some showed our researchers cuts from clearing fields with sharp tools or from the edges of sugarcane stalks.</p>
<p>Most of the children were paid very little, and some said their employer often paid them less than was promised. Nevertheless, many felt they had no choice but to continue working. One 15-year-old girl who worked 11 hours a day for less than S$2, said, “I need the job, I need the money, however little.”</p>
<h3 class="spip">It’s time to scale up cash allowances</h3>
<p>Despite these troubling findings, a rise in child labour is not an inevitable result of the pandemic. Over the last two decades, countries have made remarkable progress reducing child labour. Between 2000 and 2016, the number of children in child labour decreased by approximately 94 million – a drop of <a href="https://www.ilo.org/global/about-the-ilo/newsroom/news/WCMS_713925/lang--en/index.htm" class='spip_out' rel='external'>nearly 40 per cent</a>. In many of the countries that successfully reduced child labour, governments provided cash allowances to families with children, enabling families to meet their basic needs without resorting to child labour.</p>
<p>Cash allowances for families with children are a powerful policy tool. <a href="https://odi.org/en/publications/cash-transfers-what-does-the-evidence-say-a-rigorous-review-of-impacts-and-the-role-of-design-and-implementation-features/" class='spip_out' rel='external'>Research</a> has shown they are very effective in reducing poverty rates, increasing school enrollment, improving children’s health, reducing child labour, and even reducing domestic violence. In many cases, even small allowances have yielded significant benefits. But despite their proven impact, approximately <a href="https://www.ilo.org/global/about-the-ilo/newsroom/news/WCMS_601903/lang--en/index.htm" class='spip_out' rel='external'>1.3 billion children</a> – mostly in Africa and Asia – are not covered.</p>
<p>The <a href="https://documents1.worldbank.org/curated/en/467521607723220511/pdf/Social-Protection-and-Jobs-Responses-to-COVID-19-A-Real-Time-Review-of-Country-Measures-December-11-2020.pdf" class='spip_out' rel='external'>majority of countries</a> have provided cash assistance to families with children as part of their emergency Covid-19 response. But in most cases, the assistance has been short-term or consisted of a single payment. For many families, government assistance – if they received any at all – has been far too little to protect their children from dangerous and exploitative work.</p>
<p>Governments have obligations to guarantee children an adequate standard of living, fulfil their right to education, and protect them from child labour. By scaling up their use of child allowances governments can improve protection of children and alleviate the immediate and long-term impacts of the pandemic on their rights.</p>
<p>Maria wants to leave the stone quarry, return to school, and become a nurse someday. If governments make smart policy choices, her dream may be possible.</p></div>
		


		
		
		
			 
		
		

	</div>



		
		
		


	<footer>
		
		
	</footer>

	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/here-s-how-we-can-reverse-child#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJaw/rbihna4gKA8vRdHAVc+Azwx0LxAnEkwhLaLHlUkOMl7hnGjPkpuV8mi0qcI7APyKG7kqHXUsYsO38VPfUV7XuKRMieBcoZOoKfWn+QhwN9x9Zsigu3s2qbhK++JeD3VoHbPIxuOiIGAwMHWb/Rxpcts9KGTrensyxl9qQ==' /><input type='hidden' name='id_article' value='21016' /><input type='hidden' name='id_objet' value='21016' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_4b37754e67e803fe0270003d8c08f9d7' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='ea809f06c9abc85424dac757d21ac51b74bbdb18' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Here’s how we can reverse child labour caused by Covid-19 poverty" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-xs-4">
									<figure><a href="here-s-how-we-can-reverse-child"><img class='img-responsive author' alt="" src="local/cache-vignettes/L100xH100/c47a28ccd4df200381f367620d7fb9-191da.png?1626919927" width='100' height='100' /></a></figure>
								</div>
								<div class="col-xs-8">
									<strong class="h3-like entry-title"><a href="here-s-how-we-can-reverse-child">Here’s how we can reverse child labour caused by Covid-19 poverty</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jo-becker">Jo Becker</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="german-deal-an-insult-to-namibia-s"><picture class="adapt-img-wrapper c3899255363 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 320w, local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 640w, local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 240w, local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 480w, local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265' width='325' height='217' alt='German deal an &#8220;insult&#8221; to Namibia&#039;s Ovaherero and Nama' class='adapt-img img-responsive' title='German deal an &#8220;insult&#8221; to Namibia&#039;s Ovaherero and Nama' srcset='local/adapt-img/160/10x/local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 160w, local/adapt-img/320/10x/local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 320w, local/cache-gd2/58/d61f5af5d3711c96c4e122af25e78f.jpg?1626667265 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="german-deal-an-insult-to-namibia-s">German deal an “insult” to Namibia’s Ovaherero and Nama</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="new-frame">New Frame</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="shaun-smillie">Shaun Smillie</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-brazil-black-social-media"><picture class="adapt-img-wrapper c3435544154 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 320w, local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 640w, local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 240w, local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 480w, local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920' width='325' height='217' alt='In Brazil, Black social media influencers are helping to change perceptions and realities' class='adapt-img img-responsive' title='In Brazil, Black social media influencers are helping to change perceptions and realities' srcset='local/adapt-img/160/10x/local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 160w, local/adapt-img/320/10x/local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 320w, local/cache-gd2/72/3d4796b52dde3fb3cbc33066b26adf.jpg?1626754920 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-brazil-black-social-media">In Brazil, Black social media influencers are helping to change perceptions and realities</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="raphael-tsavkko-garcia">Raphael Tsavkko Garcia </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="is-the-arctic-the-new-wild-west"><img src='local/cache-gd2/53/31678f8840f3205c7e7cb05ef5426e.jpg?1624509497' width='325' height='217' alt='Is the Arctic the new Wild West?' class='img-responsive' title='Is the Arctic the new Wild West?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="is-the-arctic-the-new-wild-west">Is the Arctic the new Wild West?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jesus-a-nunez-villaverde">Jesús A. Núñez Villaverde</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="jose-mujica-digital-civilisation"><img src='local/cache-gd2/3d/02297787efb4495cbe7600262f0f8c.jpg?1618548856' width='325' height='217' alt='Jos&#233; Mujica: &#8220;Digital civilisation is creating a real disease in representative democracy, and I don&#039;t know what the cure is&#8221;' class='img-responsive' title='Jos&#233; Mujica: &#8220;Digital civilisation is creating a real disease in representative democracy, and I don&#039;t know what the cure is&#8221;' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="jose-mujica-digital-civilisation">José Mujica: “Digital civilisation is creating a real disease in representative democracy, and I don’t know what the cure is”</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="luis-curbelo">Luis Curbelo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="with-domestic-value-addition-cote"><picture class="adapt-img-wrapper c681927578 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 320w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 640w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 240w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 480w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144' width='325' height='217' alt='With domestic value addition, C&#244;te d&#039;Ivoire is finally cashing in on its cashews' class='adapt-img img-responsive' title='With domestic value addition, C&#244;te d&#039;Ivoire is finally cashing in on its cashews' srcset='local/adapt-img/160/10x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 160w, local/adapt-img/320/10x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 320w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="with-domestic-value-addition-cote">With domestic value addition, Côte d’Ivoire is finally cashing in on its cashews</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="christelle-marot">Christelle Marot</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-4"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-4"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-4"><a class="link" href="authors">Authors</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
