<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=86366;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>In Ukraine, Aesopian language is being used to dismantle social protection for workers - Equal Times</title>
<meta name="description" content=" The mainstreaming of language and concepts such as &#8216;liberalisation&#039;, &#8216;deregulation&#039;, &#8216;debureaucratisation&#039; and &#8216;optimisation&#039; is the order of the day in Ukraine&#039;s current socio-economic and legal (...) " />

<link rel="canonical" href="https://www.equaltimes.org/in-ukraine-aesopian-language-is" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="In Ukraine, Aesopian language is being used to dismantle social protection for workers">
<meta name="twitter:description" content=" The mainstreaming of language and concepts such as &#8216;liberalisation&#039;, &#8216;deregulation&#039;, &#8216;debureaucratisation&#039; and &#8216;optimisation&#039; is the order of the day in Ukraine&#039;s current socio-economic and legal landscape. This trend is even more pronounced in the Ukrainian parliament (the Verkhovna Rada). There, you will not find in modern draft laws words like &#8216;social justice&#039;, &#8216;social dialogue&#039;, &#8216;decent work&#039; or &#8216;equality&#039;. For the most ardent representatives of neoliberalism that fill these chambers, these words are (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/3e/a676ee60e869285d6b817488a14462.jpg?1630548035">




<meta property="og:url" content="https://www.equaltimes.org/in-ukraine-aesopian-language-is" />
<meta property="og:title" content="In Ukraine, Aesopian language is being used to dismantle social protection for workers" />
<meta property="og:description" content=" The mainstreaming of language and concepts such as &#8216;liberalisation&#039;, &#8216;deregulation&#039;, &#8216;debureaucratisation&#039; and &#8216;optimisation&#039; is the order of the day in Ukraine&#039;s current socio-economic and legal landscape. This trend is even more pronounced in the Ukrainian parliament (the Verkhovna Rada). There, you will not find in modern draft laws words like &#8216;social justice&#039;, &#8216;social dialogue&#039;, &#8216;decent work&#039; or &#8216;equality&#039;. For the most ardent representatives of neoliberalism that fill these chambers, these words are (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/26/e5facc6a66fb92d760eb8985cd411e.jpg?1630548036" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-a0503dc.css?1630583998" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-ba1f7b7.css?1630583998" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-d1b7d28.css?1630583998" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-fdcfe3c.css?1630583998" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-a0d976f.css?1630583998" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-fdc41d5.css?1630583998" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-ea553af.css?1630583998" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1630583676'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fin-ukraine-aesopian-language-is" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/in-ukraine-aesopian-language-is?lang=en',
	//title: 'In Ukraine, Aesopian language is being used to dismantle social protection for workers',
	title: "In Ukraine, Aesopian language is being used to dismantle social protection for workers",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  labour">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21048&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21049&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21052&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21048&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21049&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21052&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree   on active">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">In Ukraine, Aesopian language is being used to dismantle social protection for workers</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c2526755022 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 320w, local/adapt-img/320/20x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 640w, local/adapt-img/480/20x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 960w, local/adapt-img/640/20x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 1280w, local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 1920w, local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 2880w, local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 240w, local/adapt-img/320/15x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 480w, local/adapt-img/480/15x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 720w, local/adapt-img/640/15x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 960w, local/adapt-img/960/15x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548038 1440w, local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 2160w, local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548038' width='1600' height='680' alt='In Ukraine, Aesopian language is being used to dismantle social protection for workers' title='In Ukraine, Aesopian language is being used to dismantle social protection for workers' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548036 160w, local/adapt-img/320/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 320w, local/adapt-img/480/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 480w, local/adapt-img/640/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 640w, local/adapt-img/960/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548037 960w, local/adapt-img/1440/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548038 1440w, local/adapt-img/1600/10x/local/cache-gd2/06/b424ead278593283cb36a99d25d6b8.jpg?1630548038 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>In this photo taken on 7 June 2016, trade unionists protest in Kiev, Ukraine over proposed changes to the labour code.</p> <div class="credits">(FPU)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="opinions">Opinions</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/76/6627752c1b0985123c81a55c6dc748.png?1630548036" width='150' height='150' />
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/bd/84e0031a583418d7e287d514f643fe.png?1630548036" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a  class="multiple" href="grygorii-osovyi">Grygorii Osovyi</a>
			
				<a  class="multiple" href="vasyl-shylov">Vasyl Shylov</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2021-09-02T02:00:00Z">2 September 2021</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='labour'>Labour</a><a class="keyword"  href='ukraine-159'>Ukraine </a><a class="keyword"  href='droits-du-travail'>Labour rights</a><a class="keyword"  href='democracy'>Democracy</a><a class="keyword"  href='housing'>Social protection</a><a class="keyword"  href='trade-unions'>Trade unions</a><a class="keyword"  href='labour-laws'>Labour laws</a><a class="keyword"  href='future-of-work'>Future of work</a>
</div>






<div class="linkedarticles">
	<div class="h1-like">Suggested reading</div>
	<ul>
	
		
			<li><a href="ukraine-s-healthcare-system-is-in">Ukraine’s healthcare system is in need of shock therapy</a></li>
		
	
		
			<li><a href="objections-mount-over-ukraine-s">Objections mount over Ukraine&#8217;s draft labour code </a></li>
		
	
		
			<li><a href="georgia-s-new-labour-code-marred">Georgia’s new labour code marred by “loopholes and gaps”</a></li>
		
	
	</ul>
	</div>


<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>In this photo taken on 7 June 2016, trade unionists protest in Kiev, Ukraine over proposed changes to the labour code.</p> <div class="credits">(FPU)</div></div></span>
		
				
		<div class="texte surlignable"><p>The mainstreaming of language and concepts such as ‘liberalisation’, ‘deregulation’, ‘debureaucratisation’ and ‘optimisation’ is the order of the day in Ukraine’s current socio-economic and legal landscape. This trend is even more pronounced in the Ukrainian parliament (the Verkhovna Rada). There, you will not find in modern draft laws words like ‘social justice’, ‘social dialogue’, ‘decent work’ or ‘equality’. For the most ardent representatives of neoliberalism that fill these chambers, these words are considered a Soviet-style anachronism. “The market will fix and regulate everything!” they cry. After all, capitalism is but a “sober calculation of net profit”.</p>
<p>And it is these words and ideas that are being widely used in the new legislative acts and administrative documents that are changing the legal framework of Ukraine’s social state beyond recognition. Since the country gained independence in 1991, a form of Aesopian language has been created in Ukrainian jurisprudence, designed to hide the true meaning of adopted documents, as well as the true intentions of their authors and sponsors.</p>
<p>As a slave, Aesop – the ancient Greek fabulist and storyteller renowned for his eponymous collection of fables – could not directly point out shortcomings of the masters in his stories, so he replaced their images with those of animals with appropriate characteristics. In present-day Ukraine, the government cannot directly declare its intention to eliminate the welfare state and the century-long gains of the working class and is therefore forced to use deliberately deceptive language and doublespeak.</p>
<p>In literature, Aesopian language has been used since the late 18th century to circumvent censorship. In modern law-making, it is used to push through draft laws designed to restrict the rights of certain segments of the population, becoming part of the practice of preparing legislative acts without any pushback from the general public. Therefore, it is up to trade unions, and other parts of civil society, to disclose the veiled meaning of these alarming draft laws. Until recently, the evolution of labour and social legislation in Ukraine took place without destroying the groundwork laid down by previous laws. But with the transfer of state assets into the hands of oligarchic capital as a result of the mass privatisation of state-owned entities, quantitative changes have transmuted into qualitative ones, leading to the creeping dismantling of social protection.</p>
<p>Among the main reasons for the destruction of the social state has been the inability of government to promote people-centred policies that also produce economic growth, the implementation of which would ensure the stability of the state, national unity and good cooperation between civil society and government. Instead, each successive government claims that there is not enough money in the public purse, and so the government spending cuts go deeper and deeper.</p>
<h3 class="spip">The project of turbo liberalisation</h3>
<p>Today Ukraine is one of the poorest states in Europe and the most polarised in terms of the income gap between the rich and the poor. The only solution that is offered is to liberalise everything – the economy, labour, social policy. Every citizen must take care of oneself. The state owes nothing to anyone, neoliberals argue. The first attempts at ‘turbo liberalisation’ in 2020 were stopped thanks to the actions of national trade unions with strong international support. As a result, the government abandoned wholesale attempts to liberalise the labour code, resorting to targeted changes instead.</p>
<p>However, the project of liberalisation was not abandoned. Forces simply regrouped and put forward the former Georgian president Mikheil Saakashvili, who now heads the executive committee of the National Reforms Council of Ukraine. With his regional Office of Simple Solutions, Saakashvili is working to help Ukraine <a href="https://top-news.com.ua/en/mista/harkiv/saakashvyly-otkroet-v-harkove-ofys-prost%D1%8Bh-reshenyj/" class='spip_out' rel='external'>“overcome the deadly resistance of the bureaucracy against the projects we are proposing”</a> by drafting bills on legal, tax and labour reforms.</p>
<p>The results of such efforts can be seen with <a href="https://gurt.org.ua/news/informator/68179/" class='spip_out' rel='external'>draft law No 5371</a> which was proposed in April 2021. Ostensibly it seeks to “simplify the regulation of labour relations” but this phrase conceals its true purpose: introducing a new contractual regime for workers in small and medium-sized businesses with less than 250 people. If the draft law is passed, all working conditions will be determined by an employment contract, and not by labour law.</p>
<blockquote class="spip">
<p>Ukraine is following in the footsteps of Belarus and Georgia, which in 1999 and 2006 respectively resorted to the widespread transition to short-term, individual labour contracts, which are an ineffective form of labour relations and are seldom used elsewhere in the world.</p>
</blockquote>
<p>In Belarus, for example, despite high levels of employment, almost 90 per cent of workers are on fixed-term employment contracts as a result of a presidential decree. This authoritarian approach to regulating labour relations has been heavily criticised by the International Labour Organization (ILO) and the international trade union movement. As a result, <a href="https://ec.europa.eu/trade/policy/countries-and-regions/countries/belarus/index_en.htm" class='spip_out' rel='external'>Belarus was excluded</a> from the European Union’s general system of trade preferences for its infringement of workers’ rights.</p>
<p>As for Georgia, following the introduction of <a href="https://www.equaltimes.org/georgia-s-new-labour-code-marred#.YS3vWY5Kg2x">brutal labour reforms</a> by the libertarian Saakashvili, unofficial data suggests that as many as 1.6 million people left the country, which is a huge figure for a country of only 3.7 million people. Only in 2020 did Georgian parliamentarians decide to reverse some of the most egregious aspects of the labour reforms introduced almost 15 years ago.</p>
<p>In the current <a href="https://www.ilo.org/100/en/story/future/" class='spip_out' rel='external'>discussions about the future of work</a>, as noted at the ILO’s 100th anniversary conference, respect for labour rights is highlighted as central to economic development. However, various European governments are changing their labour codes to deprive workers of social gains. In France, for example, controversial labour market reforms were pushed through in 2017 and changed the conditions for fixed-term contracts, the mechanisms for resolving disputes between employers and employees, and limited the amount of monetary compensation possible upon dismissal of an employee.</p>
<p>The Ukrainian version of labour law change was prepared in the spirit of the IMF and World Bank-inspired reforms that took place in Georgia 15 years ago, but it fails to acknowledge the need for the state to create an appropriate institutional framework that maintains a balance between flexibility for business and respect for workers’ rights in the context of the globalised economy, digitalisation, teleworking and other trends in the modern labour market.</p>
<h3 class="spip">Opening a Pandora’s box </h3>
<p>Undoubtedly, the authors of these amendments understand that these draft laws fail to comply with international labour standards, and therefore hide them under veiled language. On 2 June 2021, the Verkhovna Rada adopted in the first reading <a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=71653" class='spip_out' rel='external'>draft law No 3515</a> ‘On Amendments to Certain Legislative Acts of Ukraine Regarding the Settlement of Issues of the Formation of a Living Wage and the Creation of Prerequisites for its Increase’. According to the explanatory note attached to it, the purpose of this draft law is to ensure the constitutional right of citizens to an adequate standard of living. But in fact, if it is adopted, this law will end the scientifically grounded definition of a living wage as a social standard leading to the disruption of all the other standards that derive from it, like minimum pensions and social benefits. This will hit all segments of the population.</p>
<p>Another example is the draft law <a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=68889" class='spip_out' rel='external'>‘On the Safety and Health of Workers at Work’.</a> The terminology used in this draft law deviates from the concepts used internationally, especially with regards to occupational health and safety. This draft law simply reduces the level of worker protection and deprives workers of the right to benefits and compensation for work in difficult working conditions guaranteed by the current laws.</p>
<blockquote class="spip">
<p>In declaring, on the one hand, that human labour is a key resource, and starting a race to the bottom in their pursuit of the maximum reduction of labour rights, state intervention and social standards on the other, the authors of these draft laws are opening a Pandora’s box.</p>
</blockquote>
<p>After all, in curtailing workers’ rights to organise, collectively bargain and strike, it is possible to bring the situation to a point where workers lose patience and an unexpected, uncontrollable explosion of social unrest occurs. The dismantling of social protection could also lead to a further increase in labour migration, in addition to the five million Ukrainians who have already left the country to seek better working conditions and wages abroad. What is the point of bringing investment to Ukraine if there is no-one to work in the poor-quality jobs that it creates? Already, there are fewer people paying towards pension contributions in Ukraine than there are pensioners. What is next for a state with a population of 42 million people? With such social baggage, the guarantee of social protection is not just a matter of principle, it is a matter of national security.</p></div>
		


		
		
		
			 
		
		

	</div>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="ukraine-s-healthcare-system-is-in">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/21/d774b297a5a33be9d745cae9295ca9.jpg?1630548036' width='325' height='215' alt='Ukraine&#039;s healthcare system is in need of shock therapy' class='img-responsive' title='Ukraine&#039;s healthcare system is in need of shock therapy' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Ukraine’s healthcare system is in need of shock therapy</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="objections-mount-over-ukraine-s">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c4058624874 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548038 320w, local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036 640w, local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548038 240w, local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036 480w, local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036' width='325' height='217' alt='Objections mount over Ukraine&#039;s draft labour code ' class='adapt-img img-responsive' title='Objections mount over Ukraine&#039;s draft labour code ' srcset='local/adapt-img/160/10x/local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548038 160w, local/adapt-img/320/10x/local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548038 320w, local/cache-gd2/ea/318df398331a84bd469a94072ff975.jpg?1630548036 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Objections mount over Ukraine&#8217;s draft labour code </strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="georgia-s-new-labour-code-marred">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c1386540131 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548038 320w, local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036 640w, local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548038 240w, local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036 480w, local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036' width='325' height='217' alt='Georgia&#039;s new labour code marred by &#8220;loopholes and gaps&#8221;' class='adapt-img img-responsive' title='Georgia&#039;s new labour code marred by &#8220;loopholes and gaps&#8221;' srcset='local/adapt-img/160/10x/local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548038 160w, local/adapt-img/320/10x/local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548038 320w, local/cache-gd2/d9/d2b7ec339cb6c11e91f6252f17e661.jpg?1630548036 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Georgia’s new labour code marred by “loopholes and gaps”</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<footer>
		
		
	</footer>

	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/in-ukraine-aesopian-language-is#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJa6+vbymraIhgTMSWj3SU4uliTbndy5BuhLiL1qCkXnSUvdzV1j2XMw1N6rVXzr4lT08dKOHVAJhMD/NlQmYymDiUNTYuHmGdAR8sbqC1jwWD+S/XErRXz7hQKflY/gaHRxuCeDwzzA+M61buejVZ5v3oXfexj69MBBDlo=' /><input type='hidden' name='id_article' value='21048' /><input type='hidden' name='id_objet' value='21048' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_87788d3be42bccc0d7c087c41dddc6da' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='228454f9481309f030e21030d28a941ec4623bcd' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="In Ukraine, Aesopian language is being used to dismantle social protection for workers" />
				<ul>
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="youtubers-of-the-world-unite-what"><img src='local/cache-gd2/7f/f52861f72702c74a00713998aa2b81.jpg?1629739199' width='325' height='217' alt='YouTubers of the world, unite! &#8211; what happens when a grassroots, international creators&#039; movement and a traditional trade union join forces?' class='img-responsive' title='YouTubers of the world, unite! &#8211; what happens when a grassroots, international creators&#039; movement and a traditional trade union join forces?' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="youtubers-of-the-world-unite-what">YouTubers of the world, unite! – what happens when a grassroots, international creators’ movement and a traditional trade union join forces?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jelena-prtoric">Jelena Prtorić</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="turkey-takes-a-step-backwards-on"><picture class="adapt-img-wrapper c1047231387 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468089 320w, local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088 640w, local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468089 240w, local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088 480w, local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088' width='325' height='217' alt='Turkey takes a step backwards on violence against women' class='adapt-img img-responsive' title='Turkey takes a step backwards on violence against women' srcset='local/adapt-img/160/10x/local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468089 160w, local/adapt-img/320/10x/local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468089 320w, local/cache-gd2/f0/fa2a6c144b7958e927cf8c8f20b6e5.jpg?1630468088 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="turkey-takes-a-step-backwards-on">Turkey takes a step backwards on violence against women</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="marga-zambrana">Marga Zambrana</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="artificial-intelligence-and"><img src='local/cache-gd2/eb/0a5a1a2f826e4b60e40033d5f0d888.jpg?1617684479' width='325' height='217' alt='Artificial intelligence and journalism: a race with machines' class='img-responsive' title='Artificial intelligence and journalism: a race with machines' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="artificial-intelligence-and">Artificial intelligence and journalism: a race with machines</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="laurence-dierickx">Laurence Dierickx</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="as-the-uk-prepares-to-host-cop26"><picture class="adapt-img-wrapper c836594532 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 320w, local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 640w, local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 240w, local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 480w, local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259' width='325' height='217' alt='As the UK prepares to host COP26, some of the world&#039;s most industrialised countries are cracking down on environmental protests' class='adapt-img img-responsive' title='As the UK prepares to host COP26, some of the world&#039;s most industrialised countries are cracking down on environmental protests' srcset='local/adapt-img/160/10x/local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 160w, local/adapt-img/320/10x/local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 320w, local/cache-gd2/0f/b74ed9fceee2a91a5d32dbc7b1aa7b.jpg?1630295259 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="as-the-uk-prepares-to-host-cop26">As the UK prepares to host COP26, some of the world’s most industrialised countries are cracking down on environmental protests</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="steve-rushton">Steve Rushton</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="on-the-back-of-the-pandemic-the"><img src='local/cache-gd2/47/1bb86d0ac49e731da7b200ef786c6c.jpg?1617676247' width='325' height='217' alt='On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn' class='img-responsive' title='On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="on-the-back-of-the-pandemic-the">On the back of the pandemic, the militarisation of Latin America is gathering momentum, analysts warn</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maurizio-guerrero">Maurizio Guerrero </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="with-domestic-value-addition-cote"><picture class="adapt-img-wrapper c681927578 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 320w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 640w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 240w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 480w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144' width='325' height='217' alt='With domestic value addition, C&#244;te d&#039;Ivoire is finally cashing in on its cashews' class='adapt-img img-responsive' title='With domestic value addition, C&#244;te d&#039;Ivoire is finally cashing in on its cashews' srcset='local/adapt-img/160/10x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 160w, local/adapt-img/320/10x/local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 320w, local/cache-gd2/51/46dbfd5a3ec5f34b073eec264c8dd0.jpg?1624855144 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="with-domestic-value-addition-cote">With domestic value addition, Côte d’Ivoire is finally cashing in on its cashews</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="christelle-marot">Christelle Marot</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-4"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-4"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-4"><a class="link" href="authors">Authors</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
