<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=75612;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>Thirty years on, Bosnia and Herzegovina is still without a shared history - Equal Times</title>
<meta name="description" content=" Gimnazija is perhaps the most prestigious secondary school in Mostar, a city that was bitterly split into a Croat half and a Bosnian Muslim half during the war in Bosnia-Herzegovina in the 1990s. (...) " />

<link rel="canonical" href="https://www.equaltimes.org/thirty-years-on-bosnia-and" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="Thirty years on, Bosnia and Herzegovina is still without a shared history">
<meta name="twitter:description" content=" Gimnazija is perhaps the most prestigious secondary school in Mostar, a city that was bitterly split into a Croat half and a Bosnian Muslim half during the war in Bosnia-Herzegovina in the 1990s. Set in a historic, Moorish style building, erected over a century ago, it is the only school in the city that welcomes students from its two main ethnic groups. &#8220;The other high schools are segregated, for Bosniaks or Croats. Here, they all come, but the kids only mix for physical education and the (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/6f/289eb11c23081b02dcba3122880cc1.jpg?1669780874">




<meta property="og:url" content="https://www.equaltimes.org/thirty-years-on-bosnia-and" />
<meta property="og:title" content="Thirty years on, Bosnia and Herzegovina is still without a shared history" />
<meta property="og:description" content=" Gimnazija is perhaps the most prestigious secondary school in Mostar, a city that was bitterly split into a Croat half and a Bosnian Muslim half during the war in Bosnia-Herzegovina in the 1990s. Set in a historic, Moorish style building, erected over a century ago, it is the only school in the city that welcomes students from its two main ethnic groups. &#8220;The other high schools are segregated, for Bosniaks or Croats. Here, they all come, but the kids only mix for physical education and the (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/d7/54ff1afa2b7b60d9097fa27c19ee62.jpg?1669780875" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1664872317" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1669775279" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1669775279" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1669775279" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1664872091" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1664872098" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1669775279" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1669775279" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1664872082" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1664872069" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1669775279" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1664872091" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1664872310" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1669775279" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1669775134'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fthirty-years-on-bosnia-and" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/thirty-years-on-bosnia-and?lang=en',
	//title: 'Thirty years on, Bosnia and Herzegovina is still without a shared history',
	title: "Thirty years on, Bosnia and Herzegovina is still without a shared history",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  culture">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22084&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22082&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22083&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22084&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22082&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=22083&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-10-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">Thirty years on, Bosnia and Herzegovina is still without a shared history</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c3282527700 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 320w, local/adapt-img/320/20x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 640w, local/adapt-img/480/20x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 960w, local/adapt-img/640/20x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 1280w, local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780818 1920w, local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780818 2880w, local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780818 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 240w, local/adapt-img/320/15x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 480w, local/adapt-img/480/15x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 720w, local/adapt-img/640/15x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 960w, local/adapt-img/960/15x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780820 1440w, local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780818 2160w, local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780818 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780820' width='1600' height='680' alt='Thirty years on, Bosnia and Herzegovina is still without a shared history' title='Thirty years on, Bosnia and Herzegovina is still without a shared history' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 160w, local/adapt-img/320/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 320w, local/adapt-img/480/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 480w, local/adapt-img/640/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 640w, local/adapt-img/960/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780819 960w, local/adapt-img/1440/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780820 1440w, local/adapt-img/1600/10x/local/cache-gd2/a1/7f10ab6b3be0c00d827c84b4b47a3a.jpg?1669780820 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>According to the OSCE, ethnic divisions continue to be reflected in the teaching and learning of history. In the picture, the history textbooks for grades seven to nine used in primary schools in Sarajevo (but not the whole of the country).</p> <div class="credits">(Ricard González)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/cd/63362ce64f50b2c25a90b92d2ef063.png?1669780875" width='150' height='150' />
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/c0/88be21d871b3bdc679acd3b0141676.png?1669763604" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a  class="multiple" href="alex-cizmic">Alex Čizmić</a>
			
				<a  class="multiple" href="ricard-gonzalez">Ricard González</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-11-30T04:00:00Z">30 November 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='culture'>Culture</a><a class="keyword"  href='bosnia-herzegovina'>Bosnia-Herzegovina</a><a class="keyword"  href='education-fr'>Education</a><a class="keyword"  href='youth'>Youth</a><a class="keyword"  href='history'>History</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>According to the OSCE, ethnic divisions continue to be reflected in the teaching and learning of history. In the picture, the history textbooks for grades seven to nine used in primary schools in Sarajevo (but not the whole of the country).</p> <div class="credits">(Ricard González)</div></div></span>
		
				
		<div class="texte surlignable"><p>Gimnazija is perhaps the most prestigious secondary school in Mostar, a city that was bitterly split into a Croat half and a Bosnian Muslim half during the war in Bosnia-Herzegovina in the 1990s. Set in a historic, Moorish style building, erected over a century ago, it is the only school in the city that welcomes students from its two main ethnic groups. “The other high schools are segregated, for Bosniaks or Croats. Here, they all come, but the kids only mix for physical education and the technology classes,” explains Haris Idriz, former director of Gimnazija Mostar. One of the most problematic aspects of this system is that students receive very different versions of the history of Bosnia and Herzegovina, a state that is still <a href="https://www.equaltimes.org/the-others-discriminated-against#.Y1fCdatBw2w">very fragile and fragmented</a> 30 years after the outbreak of the conflict.</p>
<p>An estimated 100,000 people died in <a href="https://www.equaltimes.org/our-society-is-completely#.Y4ZELnbP02y">the brutal war</a> in Bosnia and Herzegovina between 1992 and 1995. The conflict was linked to Yugoslavia’s break-up, which led to other wars, but none so long and so bloody. NATO’s intervention forced an end to the hostilities, which resulted in the Dayton Peace Accords. The <a href="https://www.equaltimes.org/with-their-country-locked-out-of#.Y4ZEQnbP02x">agreement divided the country</a> into a self-governing district and two entities: the Republika Srpska and the Federation of Bosnia and Herzegovina, which is itself divided into ten cantons. Each of these administrative units has its own government. In addition, Annex V of the Dayton Accords sets out the country’s constitution, which establishes a system for the distribution of political posts based on ethnic quotas. The most striking example is the rotating tripartite presidency, consisting of one representative from each of the so-called constituent peoples: Bosniaks, Serbs and Croats.</p>
<blockquote class="spip">
<p>This <a href="https://www.equaltimes.org/the-politics-of-language-in-bosnia#.Y4ZEcXbP02x">sectarianism</a> also applies to the education system, which is governed by around a dozen separate ministries of education, one for each administrative unit.</p>
</blockquote>
<p>In some, there are denominational public schools. In others, pupils of different ethnicities attend the same class but are separated for lessons in subjects such as religion, language and literature, geography and history. In 56 secondary schools in three cantons, pupils go to the same school but different classes. One such school is Gimnazija Mostar, which is part of the ‘Two Schools Under One Roof’ system introduced by the Organization for Security and Cooperation in Europe (OSCE) at the beginning of the new millennium. “The idea was that after a few years these schools would be completely united and integrated, and that they would ultimately become one school under one roof. This has not happened so far,” explains Samir Beharić, an activist at the Centre for Education and Socialising in the town of Jajce, one of the worst affected by school segregation.</p>
<h3 class="spip">No consensus on the horizon</h3>
<p>There are, broadly speaking, three different curricula and, as a result, three different visions of the country’s history. “The rift is not only limited to issues related to the break-up of Yugoslavia and everything that came after that. There is also a difference in how World War II or even medieval history is talked about,” says Jasmin Medić, a historian at the University of Sarajevo. Bojana Dujković, a member of <a href="https://www.schooleducationgateway.eu/en/pub/profile.cfm?do=organisation&amp;id=2911" class='spip_out' rel='external'>EuroClio</a>, the European network of history teachers, agrees: “Each group exaggerates the crimes it has suffered, and minimises the crimes committed by its members or institutions. There is not even a consensus on what to call the war in Bosnia: civil war, war of aggression, war of religions.”</p>
<p>Depending on where they are taught, the key events of the conflict are presented differently in the textbooks used. In schools in the majority Serb entity, Republika Srpska, the genocide in Srebrenica is not mentioned at all, while the persecution of Bosnian Serbs is. In educational institutions in the Federation of Bosnia and Herzegovina, a majority Bosnian Croat entity, students are taught that the Bosnian Serb army was responsible for the genocide in Srebrenica and the ethnic cleansing of other communities in all the areas under its control, while the suffering of Bosnian Serbs is downplayed. The same applies to the textbooks on the Croatian curriculum.</p>
<p>The Srebrenica genocide is, unquestionably, the thorniest issue. In 1995, Bosnian Serb paramilitary forces executed 8,372 Bosniaks in this town in the east of the country. And since the International Criminal Tribunal for the former Yugoslavia (ICTY) has ruled that a genocide was indeed committed, Medić argues that the different educational programmes should be coordinated on a common basis. “One option would be to take the rulings of the ICTY as a basis, since it is a neutral institution,” she says, while criticising the fact that the curricula taught to the Bosnian Serb and Bosnian Croat communities are increasingly aligned with the curriculum of their respective neighbours, Serbia and Croatia.</p>
<p>Beharić recalls his time at primary school in Jajce, when the only curriculum that could be followed in the town was the Croatian curriculum, and the textbooks referred to Zagreb, which is where the textbooks were usually printed, as the capital. “I also had to learn the Croatian anthem by heart, as if it were my own, when I was in first grade,” he recalls, still astonished. Anđelko Maslać, spokesperson for HDZ BiH, the main Croatian nationalist party, refutes the notion that a similar situation could arise today and insists that Sarajevo is the capital for the Croats of Bosnia. “We, the Croats of Bosnia and Herzegovina also have Croatian citizenship, but Bosnia and Herzegovina is our homeland. And I have no intention of leaving,” he says with conviction.</p>
<blockquote class="spip">
<p>For Dujković, the main problem with the education system in Bosnia and Herzegovina is not that there is no single narrative of history but how poor it is: “Teachers don’t receive good training and they are not well-paid. They earn between €600 and €800 a month [in state schools]. Up to 90 per cent of their training is provided by NGOs, not the state.”</p>
</blockquote>
<p>As well as providing a one-sided view of the country’s history, it does not encourage students to think critically, but only to memorise a series of dates and names. “What I call the ‘war of the nineties’ is usually quickly and badly taught at the end of the year in ninth grade,” remarks Dujković, who is devoted to the core work of the history teachers’ association, EuroClio: the production of teaching materials, in addition to the textbooks, that gather different testimonies and prompt students to think for themselves. “We are not trying to unify the history of Bosnia, but to improve the quality of the education in our history classes. The materials that we produce, which are all free and available online, deal with sensitive topics from a multi-perspective approach, including information from archives, newspapers from the period, interviews with witnesses, pictures, etc.,” she explains.</p>
<p>Control over how history is taught in schools helps the nationalist political parties of the various ethnic communities maintain their hegemony in the political arena. “Since the end of the war, these parties have secured at least 70 per cent of the votes,” explains political analyst Jasmin Mujanović. In the recent elections, on 2 October, the nationalist parties again won majorities in the parliaments of the country’s various administrative units. The results have, however, been questioned, following claims of irregularities, such as vote buying.</p>
<p>In 2020, the OSCE, aware that ethnic divisions continue to be reflected in the teaching and learning of history, recommended that textbooks should be objective and “aimed at building mutual understanding, reconciliation and peace in Bosnia and Herzegovina”. It did, however, recognise that there is a long way to go on the road to formulating a common history, underlining that, “In post-conflict societies, reform of history classes is a long, sensitive and complex process.”</p></div>
		


		
		
		
			 <div class="art_trad">

			
			 This article has been translated from Spanish.
			

			</div> 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="the-others-discriminated-against">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/b2/0baf1f3de36bf25f7d1de7169caea1.jpg?1669780875' width='325' height='217' alt='The &#8216;others&#039; discriminated against by Bosnia&#039;s ethnic quotas' class='img-responsive' title='The &#8216;others&#039; discriminated against by Bosnia&#039;s ethnic quotas' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">The ‘others’ discriminated against by Bosnia’s ethnic quotas</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="the-politics-of-language-in-bosnia">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/b8/23f661cfa49b94a1ee7046e0d71c82.jpg?1669772028' width='325' height='217' alt='The politics of language in Bosnia and Herzegovina' class='img-responsive' title='The politics of language in Bosnia and Herzegovina' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">The politics of language in Bosnia and Herzegovina</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="our-society-is-completely">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/83/67fe60817c7e0244ea4a7da4fc1b9a.jpg?1669780875' width='325' height='217' alt='&#8220;Our society is completely traumatised&#8221; &#8211; finding and remembering the thousands still missing from the Yugoslav Wars' class='img-responsive' title='&#8220;Our society is completely traumatised&#8221; &#8211; finding and remembering the thousands still missing from the Yugoslav Wars' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">“Our society is completely traumatised” – finding and remembering the thousands still missing from the Yugoslav Wars</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/thirty-years-on-bosnia-and#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJCw/rHimna4gBjt2x8e8nEnPSCwWOKRVuTlhDjeglkG9SdQOf4rkD3HKcse26U5eOoo1mITMTz7HGAlkAu5n7juF6eBMfWz8hYZpbyiJen3meKonhNbrR8gbp80kXPZvHLwctevyuDBjS8J9FWNCXCk7OV0uFnO4z0Kzw==' /><input type='hidden' name='id_article' value='22084' /><input type='hidden' name='id_objet' value='22084' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_bd89c81d61ac2a0b6312bfc1fa28e8c6' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='ecccbfd1e5b2c588b863c0c66101d8c128868c78' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="Thirty years on, Bosnia and Herzegovina is still without a shared history" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="faced-with-the-difficulty-of"><picture class="adapt-img-wrapper c4278253368 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762815 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814 640w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762815 240w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814 480w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814' width='325' height='224' alt='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' class='adapt-img img-responsive' title='Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach' srcset='local/adapt-img/160/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762815 160w, local/adapt-img/320/10x/local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762815 320w, local/cache-gd2/a3/f074db99ce529de3dab92d017e82ae.jpg?1669762814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="faced-with-the-difficulty-of">Faced with the difficulty of organising in the informal sector, trade unions in the Democratic Republic of Congo are taking a step-by-step approach</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="bernadette-vivuya">Bernadette Vivuya</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-saudi-government-wants-to"><picture class="adapt-img-wrapper c360527795 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762815 320w, local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814 640w, local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762815 240w, local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814 480w, local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814' width='325' height='217' alt='The Saudi government wants to build a &#8216;city of the future&#039; &#8211; is it really prepared to execute those that stand in its way?' class='adapt-img img-responsive' title='The Saudi government wants to build a &#8216;city of the future&#039; &#8211; is it really prepared to execute those that stand in its way?' srcset='local/adapt-img/160/10x/local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762815 160w, local/adapt-img/320/10x/local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762815 320w, local/cache-gd2/4a/e85282a694b46979ed6354c7325bb5.jpg?1669762814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-saudi-government-wants-to">The Saudi government wants to build a ‘city of the future’ – is it really prepared to execute those that stand in its way?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="alessandra-bajec">Alessandra Bajec</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="could-workers-assembly-halls-soon"><picture class="adapt-img-wrapper c382827965 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762815 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814 640w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762815 240w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814 480w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814' width='325' height='217' alt='Could workers&#039; assembly halls soon become World Heritage sites?' class='adapt-img img-responsive' title='Could workers&#039; assembly halls soon become World Heritage sites?' srcset='local/adapt-img/160/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762815 160w, local/adapt-img/320/10x/local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762815 320w, local/cache-gd2/88/b33c1708341a5ae973c5fd373d4e66.jpg?1669762814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="could-workers-assembly-halls-soon">Could workers’ assembly halls soon become World Heritage sites?</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="jelena-prtoric">Jelena Prtorić</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="montenegro-s-dependence-on-its"><img src='local/cache-gd2/4c/d04f3075dda7a4974f062a45bb84a5.jpg?1669762814' width='325' height='217' alt='Montenegro&#039;s dependence on its coal-fired power plant is holding back the country&#039;s energy transition' class='img-responsive' title='Montenegro&#039;s dependence on its coal-fired power plant is holding back the country&#039;s energy transition' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="montenegro-s-dependence-on-its">Montenegro’s dependence on its coal-fired power plant is holding back the country’s energy transition</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="louis-seiller">Louis Seiller </a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="zambia-s-anti-corruption-drive-is"><img src='local/cache-gd2/90/8e7b7d560610a44627d791bedd4bcb.jpg?1669762814' width='325' height='217' alt='Zambia&#039;s anti-corruption drive is seeing stolen assets returned in exchange for a get-out-of-jail card' class='img-responsive' title='Zambia&#039;s anti-corruption drive is seeing stolen assets returned in exchange for a get-out-of-jail card' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="zambia-s-anti-corruption-drive-is">Zambia’s anti-corruption drive is seeing stolen assets returned in exchange for a get-out-of-jail card</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="ray-mhondera">Ray Mwareya</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="ashley-simango">Ashley Simango</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="despite-low-investment-geospatial"><picture class="adapt-img-wrapper c2940916100 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762815 320w, local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814 640w, local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762815 240w, local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814 480w, local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814' width='325' height='217' alt='Despite low investment, geospatial technologies prove an essential driver of development in Africa' class='adapt-img img-responsive' title='Despite low investment, geospatial technologies prove an essential driver of development in Africa' srcset='local/adapt-img/160/10x/local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762815 160w, local/adapt-img/320/10x/local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762815 320w, local/cache-gd2/b4/7205e92cf000c83f9e7ad9905c0802.jpg?1669762814 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="despite-low-investment-geospatial">Despite low investment, geospatial technologies prove an essential driver of development in Africa</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="maina-waruru">Maina Waruru</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
