<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="class_page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:480.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=77762;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Equal Times Feed" href="spip.php?page=backend&amp;lang=en">




<link rel="alternate" hreflang="fr" href="https://www.equaltimes.org/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://www.equaltimes.org/?lang=es" />


<title>In Barbuda, locals fight to protect a wetland and a centuries-old way of life - Equal Times</title>
<meta name="description" content=" Palmetto Point, a wetland site on the island of Barbuda, comprises mangroves, seagrass beds, tidal flats and coral reefs. It is home to endangered species such as the hawksbill and leatherback (...) " />

<link rel="canonical" href="https://www.equaltimes.org/in-barbuda-locals-fight-to-protect" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@equaltimes">
<meta name="twitter:title" content="In Barbuda, locals fight to protect a wetland and a centuries-old way of life">
<meta name="twitter:description" content=" Palmetto Point, a wetland site on the island of Barbuda, comprises mangroves, seagrass beds, tidal flats and coral reefs. It is home to endangered species such as the hawksbill and leatherback turtles, as well as the Western Hemisphere&#039;s largest colony of frigate birds. Soon, they will get a new neighbour &#8211; a luxury resort with a 150-room hotel, 450 residential units, a beach club, a marina and a golf course. &#8220;The marine resources of Barbuda that support livelihoods, food security and (...) ">
<meta name="twitter:image" content="https://www.equaltimes.org/local/cache-gd2/d8/f3b51f1e48df47adb4036b07ff511a.jpg?1650616976">




<meta property="og:url" content="https://www.equaltimes.org/in-barbuda-locals-fight-to-protect" />
<meta property="og:title" content="In Barbuda, locals fight to protect a wetland and a centuries-old way of life" />
<meta property="og:description" content=" Palmetto Point, a wetland site on the island of Barbuda, comprises mangroves, seagrass beds, tidal flats and coral reefs. It is home to endangered species such as the hawksbill and leatherback turtles, as well as the Western Hemisphere&#039;s largest colony of frigate birds. Soon, they will get a new neighbour &#8211; a luxury resort with a 150-room hotel, 450 residential units, a beach club, a marina and a golf course. &#8220;The marine resources of Barbuda that support livelihoods, food security and (...) " />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Equal Times"/>
<meta property="og:image" content="https://www.equaltimes.org/local/cache-gd2/90/a43341a09c4c4936eb9c0e0a204d92.jpg?1650616976" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />





<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1613148152" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-e178983.css?1650863487" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-f5f306c.css?1650863487" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ce291bc.css?1650863487" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/box_skins.css?1585586184" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/css/spip.css?1577306596" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-888cddf.css?1650863487" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecfd9c9.css?1650863487" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1554119748" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins/auto/mediaboxavectexte/v3.0.0/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/notation/v2.4.6/css/notation.v2.css" type="text/css" media="all" /><script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34565466-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.17/css/coloration_code.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604336564" />


<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-bdffee2.css?1650863487" type="text/css" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585586184" type="text/css" />


<link rel="stylesheet" href="squelettes/css/print.css?1624285268" type="text/css" media="print" />




<link rel="stylesheet" href="local/cache-less/perso-cssify-671c561.css?1650863487" type="text/css" />



<script type='text/javascript' src='local/cache-js/c67c2e8a0a0b2e7781a7d9f1bf51c8ec.js?1650863147'></script>














<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.equaltimes.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.equaltimes.org%2Fin-barbuda-locals-fight-to-protect" />

<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap3/v3.0.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]--><script src="squelettes/javascript/jquery.fitvids.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    $(".videowrap").fitVids();
  });
</script>	



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-531f0c5d587769c9"></script>


<!-- AddThis Smart Layers END -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript">
/* <![CDATA[ */
var addthis_share = {
	passthrough : {
		twitter: {
			via: "equaltimes"
		}
	},
	url: 'https://www.equaltimes.org/in-barbuda-locals-fight-to-protect?lang=en',
	//title: 'In Barbuda, locals fight to protect a wetland and a centuries-old way of life',
	title: "In Barbuda, locals fight to protect a wetland and a centuries-old way of life",
     url_transforms : {
          shorten: {
               twitter: 'bitly',
               facebook: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
/* ]]> */	
</script>


<script type="text/javascript" src="plugins/auto/bootstrap3/v3.0.10/bootstrap/js/bootstrap-modal.js"></script>

<script type="text/javascript">
  $(function(){
    $( "a.search" ).click(function() {
      $(this).toggleClass("dyn"); 
      $( "#form-search-dynamic").slideToggle("fast");
       $(this).find("i").toggleClass("fontellosearch fontellocancel");
      return false;
    });
  }); 
</script>	</head>
	<body>
	<div class="page page_article  environment">	
		<div id="wrapper-sticky">
			<div class="header" id="header">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-6 hidden-xs">
				<div id="follow_us">Follow Us 
					<a class="facebook" href="https://www.facebook.com/equaltimes"><i class="icon fontellofacebook"></i></a> 
					<a class="twitter" href="https://twitter.com/equaltimes"><i class="icon fontellotwitter"></i></a> 
					<a class="youtube" href="https://www.youtube.com/user/equaltimes"><i class="icon fontelloyoutube-play"></i></a>
					<a class="instagram" href="https://www.instagram.com/equal_times/"><i class="icon fontelloinstagram"></i></a>
				</div>
			</div>
			<div class="col-xs-6 visible-xs">
			 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
			<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos-xs.png" alt="Equal Times"></div>
			 </a>
			</div>
			<div class="col-xs-6">
				<span class="hidden-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21534&amp;var_lang=en">
						English
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21542&amp;var_lang=es">
						Espa&#241;ol
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21541&amp;var_lang=fr">
						fran&#231;ais
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
				<span class="visible-xs"><div class="formulaire_spip formulaire_menu_lang" id="formulaire_menu_lang">
		<ul class="nav nav-pills" data-role="listview">
		
			
			
			
			
			
			  
			  
				<li data-icon='false' lang="en" id="lang">
					<a   class="current" href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21534&amp;var_lang=en">
						en
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="es" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21542&amp;var_lang=es">
						es
					</a>
				</li>
				 
			 
			  
			  
				<li data-icon='false' lang="fr" id="lang">
					<a  href="https://www.equaltimes.org/spip.php?action=converser&amp;redirect=21541&amp;var_lang=fr">
						fr
					</a>
				</li>
				 
			 
		
		</ul>
</div></span>
			</div>
		</div>
	</div>
	<div class="container " id="container-header">
		<div class="row hidden-xs">
			<header class="accueil clearfix col-sm-12">
				 <a rel="start home" href="https://www.equaltimes.org/" title="Home">
				<div id="logo_site_spip"><img src="squelettes/img/et-logo-pos.png" alt="Equal Times"></div>
				 </a>
			</header>
		</div>
	</div>
</div>			<div  id="wrapper-navbar">
				<canvas id="navbar-canvas"></canvas>
					<div class="navbar navbar-responsive" id="nav">
						<!-- type-page: article-->


  <div class="menu menu-container navbar-inner">
	 <a class="btn btn-navbar navbar-toggle" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse navbar-collapse nav-collapse-main collapse"><ul class="menu-items menu-liste nav navbar-nav">
	 	 <li class="item menu-entree"><a class="item home menu-entree" href="https://www.equaltimes.org"><i class="icon fontellohouse"></i></a></li>
		 
			 <li class="item menu-entree ">
				<a class="labour" href="labour">Labour</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="humanrights" href="human-rights-589">Human rights</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="culture" href="culture">Culture</a>
			</li>
	 	
			 <li class="item menu-entree   on active">
				<a class="environment" href="environment">Environment</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="politics" href="economy-2636">Politics &amp; economy</a>
			</li>
	 	
			 <li class="item menu-entree ">
				<a class="development" href="development">Development</a>
			</li>
	 	
	 <li class="item menu-entree"><a class="item menu-entree search" href="spip.php?page=recherche"><i class="icon fontellosearch"></i></a></li>
	 </ul></div>
  </div>
					</div>
					<div id="form-search-dynamic">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3">
				<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="input-append input-group">
		<input type="search" class="search text search-query form-control" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<span class="btn-group input-group-btn">
			<button type="submit" class="btn btn-default" title="Search" ><i class="icon fontellosearch"></i></button>
		</span>
	</div>
</div></form>
</div>
			</div>
		</div>
	</div>
</div>			</div>
			<div id="wrapper-hero">
					<section>
		<div class="container cartouche">
			<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
			
			<h1><span class="">In Barbuda, locals fight to protect a wetland and a centuries-old way of life</span></h1>
			</div>
		</div>
		<div class="container-fluid hero-image-container" >
				<div id="hero-image">
					<div class="image">
						
								
								
								
								
							
												
						
							
							
							
							
						



					
						
							
								
									<picture class="adapt-img-wrapper c613582627 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 320w, local/adapt-img/320/20x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 640w, local/adapt-img/480/20x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 960w, local/adapt-img/640/20x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 1280w, local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 1920w, local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 2880w, local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 3200w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 240w, local/adapt-img/320/15x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 480w, local/adapt-img/480/15x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 720w, local/adapt-img/640/15x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 960w, local/adapt-img/960/15x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 1440w, local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 2160w, local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 2400w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/1600/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616979' width='1600' height='680' alt='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' title='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' class='adapt-img' srcset='local/adapt-img/160/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 160w, local/adapt-img/320/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616977 320w, local/adapt-img/480/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 480w, local/adapt-img/640/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 640w, local/adapt-img/960/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616978 960w, local/adapt-img/1440/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616979 1440w, local/adapt-img/1600/10x/local/cache-gd2/04/1014d592086e1d01cc64f0062f0072.jpg?1650616979 1600w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture>								
							
							
						
						
					</div>
				</div>
				<span class="visible-xs"><div class="hero-caption"><p>An aerial view of the town of Codrington in Barbuda.</p> <div class="credits">(UN/Rick Bajornas)</div></div></span>
		</div>
	</section>			</div>
			<div id="wrapper-container-content">
				<div class="container">
					<div class="row" id="wrapper-content">
						<article>
						<div class="aside secondary col-sm-4" id="aside">
							<strong class="h1-like category"><a href="news">News</a></strong>
	
	
	<div class="publication">
			
				<img class='img-responsive author' alt="" src="local/cache-gd2/0d/c00d1b445b7223fa8181b5972d530c.png?1644405969" width='150' height='150' />
			
			
			
			<div class="byline">By 
			
				<a href="kim-feldmann">Kim Feldmann</a>
			
			</div>
			

			<time pubdate="pubdate" datetime="2022-04-25T03:00:00Z">25 April 2022</time>


		</div>
	
	

<div class="keywords">
	<div class="h1-like">Explore similar themes</div>
	<a class="keyword vip" href='environment'>Environment</a><a class="keyword"  href='employment'>Employment</a><a class="keyword"  href='indigenous-peoples-590'>Indigenous peoples</a><a class="keyword"  href='crise-climatique'>Climate crisis</a><a class="keyword"  href='land-rights'>Land rights</a><a class="keyword"  href='natural-resources-2863'>Natural resources</a><a class="keyword"  href='traditions-and-world-heritage'>Traditions and world heritage</a>
</div>






<div class="share">
	<div class="h1-like">Share this page</div>
	<div class="addthis_inline_share_toolbox"></div>
</div>						</div>
						<div class="content col-sm-8" id="content">
							<div class="main">
		<span class="hidden-xs"><div class="hero-caption"><p>An aerial view of the town of Codrington in Barbuda.</p> <div class="credits">(UN/Rick Bajornas)</div></div></span>
		
				
		<div class="texte surlignable"><p>Palmetto Point, a wetland site on the island of Barbuda, comprises mangroves, seagrass beds, tidal flats and coral reefs. It is home to endangered species such as the hawksbill and leatherback turtles, as well as the Western Hemisphere’s largest colony of frigate birds. Soon, they will get a new neighbour – a luxury resort with a 150-room hotel, 450 residential units, a beach club, a marina and a golf course.</p>
<p>“The marine resources of Barbuda that support livelihoods, food security and ecotourism will be negatively impacted [by the development],” says John Mussington, a marine biologist and school principal based in Barbuda. “And the island and its people, already quite vulnerable to climate change, will lose what is needed for adaptive strategies.”</p>
<p>Barbuda wetland sites like Palmetto Point are essential to the lives of locals, both as a means of subsistence and as a natural defence against coastal erosion, and <a href="https://www.ohchr.org/en/press-releases/2022/02/antigua-and-barbuda-luxury-resort-puts-wetland-and-healthy-environment-risk" class='spip_out' rel='external'>UN experts have warned the project could pose as a threat to Barbudans’ human rights</a>.</p>
<p>A part of the sovereign Commonwealth nation of Antigua and Barbuda located in the Caribbean Lesser Antilles island chain, Barbuda’s unspoiled natural beauty is the product of a collective tenure system that has been in place since the abolition of slavery in 1834. Codified in the <a href="https://www.ecolex.org/es/details/legislation/barbuda-land-act-2007-no-23-of-2007-lex-faoc078070/" class='spip_out' rel='external'>2007 Barbuda Land Act</a>, the legislation not only gives the roughly 1,800 inhabitants of the 160-square-kilometre, palm-fringed island equal rights to the land, but also allows them to democratically choose which developments come in via the democratically elected Barbuda Council, the local authority in charge of managing internal affairs.</p>
<p>However, since Hurricane Irma struck in 2017, destroying 90% of the island’s structures and forcing a mass evacuation to Antigua, both Barbuda’s communal system and socio-ecological resilience have been under threat. To get the island back on its feet, Gaston Browne, Antigua and Barbuda’s prime minister, has pushed for private ownership in the form of foreign investments. The ocean club under construction at the Palmetto Point wetland is one such venture.</p>
<h3 class="spip">Legislative changes to a communal system </h3>
<p>The project is led by Peace, Love and Happiness (PLH), a US company run by Patrón Tequila co-founder John Paul DeJoria; and Discovery Land Company, a real estate developer owned by the American tycoon Mike Meldman. The Barbuda Ocean Club will sprawl over 800 acres, 700 of those inside the island’s only national park, <a href="https://www.ramsar.org/wetland/antigua-and-barbuda" class='spip_out' rel='external'>which has been declared a wetland of international importance under the Ramsar Convention</a>, an international treaty for the conservation of wetlands. Under the 99-year lease, PLH has agreed to pay US$150,000 to the Antigua and Barbuda government annually to develop the resort.</p>
<p>With only one seat in the House of Representatives held by the Barbuda People’s Movement (BPM) against 15 by Prime Minister Brown’s Antigua Labour Party (ABLP), there was little Barbudans could do to fend off <a href="https://www.ecolex.org/details/legislation/barbuda-land-act-2007-no-23-of-2007-lex-faoc078070/" class='spip_out' rel='external'>the 2016 and 2017 amendments to the Barbuda Land Act</a>. The legislative changes not only overrode their communal system but also legitimised PLH the project.</p>
<p>This hasn’t stopped activists and surfers from raising awareness of <a href="https://www.sciencedirect.com/science/article/pii/S0303243422000587" class='spip_out' rel='external'>what has been considered both a land grab and disaster capitalism</a>.</p>
<p>“I had a message from someone saying a wave in the Caribbean was under threat,” says British surf photographer Al Mackinnon, referring to a surf spot at Palmetto Point. He first visited the island in 2012, both to photograph surfing and to witness first-hand the pristine nature his parents had spoken highly of over the years. But it was neither the waves nor the wildlife that prompted him to get involved with efforts to save the Palmetto Point wetland from his base in the UK. “As surfers, we can speak about the [damage to the] waves,” he tells <i>Equal Times</i>. “But there was also a need to amplify the message behind the locals’ campaign.”</p>
<blockquote class="spip">
<p>Wetlands are our most important terrestrial ecosystems. According to a <a href="https://static1.squarespace.com/static/5b256c78e17ba335ea89fe1f/t/61b8a904f3ceb458e9b5ca44/1639491853578/Ramsar+GWO_Special+Edition+2021%E2%80%93ENGLISH_WEB.pdf" class='spip_out' rel='external'>2021 report by Ramsar’s Global Wetland Outlook</a>, nearly 4 billion people worldwide rely on wetlands for health, food and water security, giving them an estimated yearly global value of US$47.4 trillion.</p>
</blockquote>
<p>Moreover, coastal wetlands sequester carbon up to 55 times faster than tropical rainforests. And yet roughly 35% of global wetlands have vanished since 1970. This has happened at a rate three times faster than forests, making wetlands the world’s most threatened ecosystem.</p>
<p>Mussington laments the environmental consequences of the PLH project. But he is also worried about the lack of transparency in the decision-making. Among his main concerns is an environmental impact assessment conducted in 2017, which remains concealed from local residents. “This plan was developed and presented for approval to the DCA [Development Control Authority] at a time when Barbudans remained evacuated from the island and were not allowed to return, except a couple of hours per day in limited numbers to salvage personal belongings from their homes and return to Antigua,” says Mussington.</p>
<p>He also challenges the validity of a clause in the 2017 lease agreement signed by the then Barbuda council chair stating that the government had obtained all necessary consents of the people of Barbuda. “The Barbuda Land Act requires the consent of the people of Barbuda, not of the Council alone.”</p>
<h3 class="spip">A doubtful agreement for securing local jobs </h3>
<p>The PLH has pledged to ensure that at least 75% of all its employees are citizens of Antigua and Barbuda, and it must submit a recruitment report to the Labour Commissioner annually. Even though the company claims that more than a thousand local jobs will be created, it’s unclear whether these jobs will promote sustainable development, according to Mussington. A clause in the lease moreover states that failing to meet the quota “will not constitute a breach of the agreement.”</p>
<p>“The long-term deterioration of the environment, the consequent impact on food security, and resilience to climate change have costs associated [with them], and these costs will exceed any short-term monetary gains” from the PLH project, argues Mussington. “The project is basically a speculative, luxury real estate sales venture, and the kinds of local jobs this supports are mainly low-paying and menial. The few high-paying jobs go to individuals which the company brings in,” he said, citing a recent construction project in the Bahamas as an example.</p>
<p><a href="https://www.glanlaw.org/" class='spip_out' rel='external'>Global Legal Action Network (GLAN)</a>, a human rights NGO providing legal assistance to the Barbuda Council, takes a similar view. For Dr Tomaso Ferrando, a Belgium-based lawyer and member of GLAN, the 75% employment clause is not foolproof.</p>
<blockquote class="spip">
<p>He says the salaries workers will earn will be less than the tax breaks PLH will receive, which means the company won’t really inject any money into the local economy.</p>
</blockquote>
<p>“People in Barbuda need money for adaptation and support for local projects run by themselves,” says Ferrando. “Not to be employees of billionaires.”</p>
<p>GLAN is currently overseeing two court cases challenging local construction projects. The first was filed in 2018 and argued that <a href="https://www.theguardian.com/world/2015/nov/27/robert-de-niro-barbuda-island-resort-controversy" class='spip_out' rel='external'>the concession of Robert De Niro’s 2014 Paradise Found project</a>, also on Barbuda, went against the constitution. The second, brought by John Mussington and a former Barbuda council chair, called for a halt in the construction of a new international airport due to the lack of an environmental impact assessment. Both cases were rejected by a local court for lack of standing. They have been brought to the Privy Council, the highest court of appeal for sovereign nations of the United Kingdom, and are expected to be heard this spring.</p>
<p>“The decisions of the Privy Council are key,” Ferrando says. “If the Paradise Found Act is against the constitution, the same should be [true] for the subsequent reforms to the Land Act that have been voted by the government (and not the Barbudan people) to facilitate investments, causing systemic repercussions on the legality of all the investments currently going on.”</p>
<h3 class="spip">A way of life</h3>
<p><a href="https://www.hrw.org/news/2021/03/06/zimbabwe-thousands-villagers-facing-eviction" class='spip_out' rel='external'>Land grabs are common practice across the world</a>. Governments and corporations often set their sights on community-owned land for natural resource extraction, or industry and tourism development. And those who hold communal lands – roughly 2.5 billion people, according to <a href="https://oi-files-d8-prod.s3.eu-west-2.amazonaws.com/s3fs-public/file_attachments/bp-common-ground-land-rights-020316-en_0.pdf" class='spip_out' rel='external'>a 2016 report</a> – seldom have legal rights to it, which in turn puts their own rights at risk.</p>
<p>In Barbuda, communal land ownership isn’t just a sociopolitical framework – it is a way of life locals are keen to protect even though the system’s fate currently rests in the hands of a faraway court. “In 2018, there was a Barbuda Council election in which Barbudans voted overwhelmingly for the party which supports the communal land system [and] which is opposed to the PLH plan,” says Mussington. But that doesn’t change the fact that their right to vote on <i>who</i> leases their land has already been undermined by the Land Act amendments, as well as a central government which, according to Mussington, “is unilaterally pushing the PLH model of development on Barbuda.” So much so that <a href="https://antiguaobserver.com/pm-sends-stern-warning-to-economic-terrorists/" class='spip_out' rel='external'>those opposed to the policy have been branded as “economic terrorists” by the prime minister</a>.</p>
<p>A visit by a Ramsar wetland committee to check on the state of the wetlands is expected between April and May of this year, and the hope is that an official mission will follow, which, together with international pressure, might persuade the government to reassess the PLH project.</p>
<p>While hope appears to be what keeps Barbudans fighting, a clear-sighted mindset is what helps them navigate the situation. “Barbudans, as Indigenous and tribal people by virtue of their special connectedness to the land and its resources, will cease to exist without their land system,” explains Mussington. “The PLH plan and Barbudans as a People cannot coexist. The success of one hinges on the elimination of the other.”</p></div>
		


		
		
		
			 
		
		

	</div>


	
	<footer>
		
		
	</footer>



		
		
			<div class="linkedarticles">
			<div class="row"><div class="col-md-12"><h2 class="h2">Suggested reading</h2></div></div>
			<div class="row items">
			
				
					<div class="col-md-4 item">
						<a href="on-the-banks-of-thailand-s-mun">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/31/86c03cc54895ffba855caa46c20927.jpg?1650529488' width='325' height='217' alt='On the banks of Thailand&#039;s Mun River, villages are struggling to survive in the shadow of the dams' class='img-responsive' title='On the banks of Thailand&#039;s Mun River, villages are struggling to survive in the shadow of the dams' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">On the banks of Thailand’s Mun River, villages are struggling to survive in the shadow of the dams</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="tren-maya-the-mexican-megaproject">
							<div class=row"><div class="col-md-12"><figure><picture class="adapt-img-wrapper c2658336779 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 320w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 640w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 240w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 480w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968' width='325' height='217' alt='Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucat&#225;n Peninsula' class='adapt-img img-responsive' title='Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucat&#225;n Peninsula' srcset='local/adapt-img/160/10x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 160w, local/adapt-img/320/10x/local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 320w, local/cache-gd2/ae/12460f4657cdaf3340dc8e143e431d.jpg?1647576968 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Tren Maya, the Mexican megaproject threatening the ecosystems of the Yucatán Peninsula</strong></div></div>
						</a>
					</div>
				
			
				
					<div class="col-md-4 item">
						<a href="civil-society-raises-the-alarm">
							<div class=row"><div class="col-md-12"><figure><img src='local/cache-gd2/da/a03e593d1bd227629d721b508a0468.jpg?1644406107' width='325' height='217' alt='Civil society raises the alarm over Mandalika, Indonesia&#039;s US billion tourism project' class='img-responsive' title='Civil society raises the alarm over Mandalika, Indonesia&#039;s US billion tourism project' /></figure></div></div>							
							<div class=row"><div class="col-md-12"><strong class="h3-like entry-title">Civil society raises the alarm over Mandalika, Indonesia’s US$3 billion tourism project</strong></div></div>
						</a>
					</div>
				
			
			</div>
			</div>
		
		


	<aside>
		<div class="share_bottom">
			<h2 class="h2">Share this page</h2>
			<div class="addthis_inline_share_toolbox"></div>
		</div>
		<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	 
	<div class="comment-form">
		<h2 class="h2">Comment on this article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/in-barbuda-locals-fight-to-protect#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='PJLM/vbimnW4gNyBAOvC3EnYWrQ5DtXkH4AxWS4UIHtH4F0062+fbJreJOp2xnnygUGo55QRoJASka8kvWgixyRugdpLynjJ+/unUGhggOcIcFvfo0bUWJRTsbmQ1/bxHh9q2p8oIoWvvKpui0iZPRkl0ZXrKB5YxcadtYup/4Iy9KBFKA8J5OY=' /><input type='hidden' name='id_article' value='21534' /><input type='hidden' name='id_objet' value='21534' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_fbec1bec5ac1810923372df78d2f1571' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.equaltimes.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='ec5d2425b914f38b9b248a25ea15c7f06bdef05b' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>A priori moderation </legend>
				<p class="explication"> 
					Warning, your message will only be displayed after it has been checked and approved.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Who are you?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Email (not published)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset>
				<legend>Enter your comment here</legend>
				<input type="hidden" name="titre" id="titre" value="In Barbuda, locals fight to protect a wetland and a centuries-old way of life" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<!--<label for='texte'>Text of your message</label>-->
						
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
						<!--<p class="explication saisie_texte_info">
							This form accepts SPIP shortcuts <code>{{bold}}</code> <code>{italic}</code> <code>-*list</code> <code>[text-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> and HTML code  <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. To create paragraphs, just leave empty lines.
						</p>-->
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Please leave this field empty:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Notify me of new comments to this discussion by email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Please leave this field empty:</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Preview"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 </div>	</aside>						</div>
						</article>
					</div>
				</div>
			</div>

			<div class="most-popular" id="most-popular">
				<div class="container">
					<div class="row">
						<div class="col-sm-12">
							<section>
	<h1 class="section-label">Most popular articles</h1>
	<div class="row">
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item labour">
					<div class="theme"><a href="labour">Labour</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="india-s-gig-economy-is-failing"><img src='local/cache-gd2/58/87cf1ca34084d9df3362041e621fcb.jpg?1650344821' width='325' height='217' alt='India&#039;s gig economy is failing women workers' class='img-responsive' title='India&#039;s gig economy is failing women workers' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="india-s-gig-economy-is-failing">India’s gig economy is failing women workers</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="varsha-torgalkar">Varsha Torgalkar</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item humanrights">
					<div class="theme"><a href="human-rights-589">Human rights</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-guinea-more-than-12-years-after"><picture class="adapt-img-wrapper c3645655378 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047972 320w, local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 640w, local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 240w, local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 480w, local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971' width='325' height='217' alt='In Guinea, more than 12 years after the Conakry stadium massacre, the victims are still awaiting justice ' class='adapt-img img-responsive' title='In Guinea, more than 12 years after the Conakry stadium massacre, the victims are still awaiting justice ' srcset='local/adapt-img/160/10x/local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 160w, local/adapt-img/320/10x/local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047972 320w, local/cache-gd2/58/9232540114e6a8593ead32dc895276.jpg?1649047971 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-guinea-more-than-12-years-after">In Guinea, more than 12 years after the Conakry stadium massacre, the victims are still awaiting justice </a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="mamadou-oury-diallo">Mamadou Oury Diallo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item culture">
					<div class="theme"><a href="culture">Culture</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="the-harare-barbecue-chefs"><img src='local/cache-gd2/e5/14df85ce66a7575acc1e40f9bda832.jpg?1648610252' width='325' height='217' alt='The Harare barbecue chefs shattering patriarchal food traditions' class='img-responsive' title='The Harare barbecue chefs shattering patriarchal food traditions' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="the-harare-barbecue-chefs">The Harare barbecue chefs shattering patriarchal food traditions</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="nyasha-bhobo">Nyasha Bhobo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item environment">
					<div class="theme"><a href="environment">Environment</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="in-barbuda-locals-fight-to-protect"><img src='local/cache-gd2/f5/d3106797f061bb9ee6c918872f2b3f.jpg?1650859333' width='325' height='217' alt='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' class='img-responsive' title='In Barbuda, locals fight to protect a wetland and a centuries-old way of life' /></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="in-barbuda-locals-fight-to-protect">In Barbuda, locals fight to protect a wetland and a centuries-old way of life</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="kim-feldmann">Kim Feldmann</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			 <div class="clearfix visible-sm-block"></div>
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item politics">
					<div class="theme"><a href="economy-2636">Politics &amp; economy</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="we-are-not-the-ones-who-owe-it-s"><picture class="adapt-img-wrapper c3358509043 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 320w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 640w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 240w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 480w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135' width='325' height='217' alt='&#8220;We are not the ones who owe; it&#039;s capital and the state who owe us&#8221;: why feminists scholars and activists are working to destigmatise debt' class='adapt-img img-responsive' title='&#8220;We are not the ones who owe; it&#039;s capital and the state who owe us&#8221;: why feminists scholars and activists are working to destigmatise debt' srcset='local/adapt-img/160/10x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 160w, local/adapt-img/320/10x/local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 320w, local/cache-gd2/d4/5baf2e37a32fe0110ea245b4578267.jpg?1646974135 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="we-are-not-the-ones-who-owe-it-s">“We are not the ones who owe; it’s capital and the state who owe us”: why feminists scholars and activists are working to destigmatise debt</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="nazaret-castro">Nazaret Castro</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			
			
		
			
			
			
			
			
			<div class="col-md-4 col-sm-6">
				<div class="item development">
					<div class="theme"><a href="development">Development</a></div>
					<div class="item-body">
						<div class="row">		
							
								<div class="col-md-5 col-sm-12 col-xs-4">
									<figure><a href="decent-work-in-burkina-faso-is-a"><picture class="adapt-img-wrapper c204079927 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 320w, local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 640w, local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 650w" sizes="(min-width: 1920px) 1920px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 240w, local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 480w, local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 488w" sizes="(min-width: 1920px) 1920px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449' width='325' height='217' alt='Decent work in Burkina Faso is a work in progress, but more vital than ever after the coup' class='adapt-img img-responsive' title='Decent work in Burkina Faso is a work in progress, but more vital than ever after the coup' srcset='local/adapt-img/160/10x/local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 160w, local/adapt-img/320/10x/local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 320w, local/cache-gd2/1a/3ea20170fba2772bdcedb3f1256f78.jpg?1644421449 325w' sizes='(min-width: 1920px) 1920px, 100vw' /></picture></a></figure>
								</div>
								<div class="col-md-7 col-sm-12 col-xs-8">
									<strong class="h3-like entry-title"><a href="decent-work-in-burkina-faso-is-a">Decent work in Burkina Faso is a work in progress, but more vital than ever after the coup</a></strong>
									<span class="authors"> - <span class="vcard author"><a class="url fn spip_in" href="lulu-limu-aluba">Lulu Limu Aluba</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="mar-pozuelo-castillo">Mar Pozuelo Castillo</a></span></span>								</div>
									
						</div>
					</div>
				</div>
			</div>
			
			 <div class="clearfix visible-md-block visible-lg-block"></div>
			 <div class="clearfix visible-sm-block"></div>
		
	</div>
</section>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<div class="row">
	<div class="col-sm-6" id="colophon">
		<img src="squelettes/img/et-logo-neg.png"" alt="Equal Times">
		<p>Equal Times is a trilingual news and opinion website focusing on labour, human rights, culture, development, the environment, politics and the economy from a social justice perspective.</p>
		<div class="row links">
			<div class="col-xs-6"><a class="link" href="about-us">About us</div></a>
			<div class="col-xs-6"><a class="link" href="contact-us">Contact</div></a>
			<div class="col-xs-6"><a class="link" href="authors">Authors</div></a>
			<div class="col-xs-6"><a class="link" href="subscription-form">Newsletter</div></a>
		</div>
	</div>
	<div class="col-sm-5 col-sm-offset-1">
		<div class="row">
			<div class="col-xs-6 doctypes">
				Explore by document type
				
				<ul>
				
					
						<li><a href="news">News</a></li>
					
						<li><a href="opinions">Opinions</a></li>
					
						<li><a href="blogs">Blogs</a></li>
					
						<li><a href="reports">Special reports</a></li>
					
				
					
						<li><a href="q-a">Q&amp;A</a></li>
					
						<li><a href="videos">Videos</a></li>
					
						<li><a href="photo-essays">Photo Reports</a></li>
					
				
				</ul>
				
			</div>
			<div class="col-xs-6 follow_footer">
				Follow us
				<ul>
				<li><a href="https://www.facebook.com/equaltimes"><div class="btn-circle facebook"><i class="icon fontellofacebook"></i></div> facebook</a></li> 
				<li><a href="https://twitter.com/equaltimes"><div class="btn-circle twitter"><i class="icon fontellotwitter"></i></div> twitter</a></li> 
				<li><a href="https://www.youtube.com/user/equaltimes"><div class="btn-circle youtube"><i class="icon fontelloyoutube-play"></i></div> youtube</a></li> 
				<li><a href="https://www.instagram.com/equal_times/"><div class="btn-circle instagram"><i class="icon fontelloinstagram"></i></div> instagram</a></li>
				</ul>

			</div>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</div>
		
	</div>

	

</body></html>
